CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 89 di 799 primaprima ... 3979878889909199139189589 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 881 a 890 su 7986
Discussione:

[ROM GT I9505] BluMak2000 7.1 GNJ8 KK 4.4.2 - SE HAI FATTO 30 ... FAI 30.1

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #881
    Senior Droid


    Registrato dal
    Jun 2011
    Messaggi
    424
    Smartphone
    samsung s7 edge

    Ringraziamenti
    78
    Ringraziato 10 volte in 8 Posts
    Predefinito

    aggiornamento:
    il simbolo della linea telefonica e' off ma ho appena ricevuto una telefonata.
    come mai il simbolo e' su off !!

  2.  
  3. #882
    Androidiano VIP L'avatar di Paolone46


    Registrato dal
    May 2012
    LocalitÓ
    Latina (LT)
    Messaggi
    1,969
    Smartphone
    G4 With only BluMak2000 Rom

    Ringraziamenti
    4,473
    Ringraziato 5,506 volte in 1,675 Posts
    Predefinito

    Quote Originariamente inviato da tegolina Visualizza il messaggio
    buongiorno a tutti,
    ho appena installato la rom 4.1 ma non funziona il wiifi
    ho messo anche il modem UBMEA ma il wii non parte.
    mi potreste dare qualche suggerimento?
    grazie

    p.s. provenivo da una 4.4.2
    Quote Originariamente inviato da tegolina Visualizza il messaggio
    aggiornamento:
    il simbolo della linea telefonica e' off ma ho appena ricevuto una telefonata.
    come mai il simbolo e' su off !!
    Qui sopra hai scritto che hai messo un modem per firmare 4.2 che per questa rom non vanno bene. Devi metterne uno per firmare dal 4.3 in poi.
    Li trovi qui http://www.androidiani.com/forum/sho....php?p=3779964
    Quelli pi¨ "gettonati" Sembrerebbero MJ7 oppure ML6...decidi tu quale
    SE TI SONO STATO UTILE.....Manda dei fiori a casa di Cupo72

  4. I seguenti 3 Utenti hanno ringraziato Paolone46 per il post:

    bluflight13 (09-03-14),iscio (09-03-14),peppuzzo84 (09-03-14)

  5. #883
    Androidiano VIP L'avatar di peppuzzo84


    Registrato dal
    Apr 2012
    LocalitÓ
    Basilicata
    Messaggi
    1,063
    Smartphone
    Galaxy S2, Galaxy S4

    Ringraziamenti
    8,191
    Ringraziato 1,425 volte in 548 Posts
    Predefinito

    Quote Originariamente inviato da dj100 Visualizza il messaggio
    Installata la 4.1,venivo dalla 4.0.Eseguito wipe dati/cache/clean fo new rom/dalvik format sd interna.Lo zip Ŕ sulla SD esterna.
    La rom viene installata ma al primo boot il telefono rimane bloccato sulla schermata coi 3 "pupazzi" e il led di stato acceso azzurro.
    Gia riprovato a fare la procedura,stessa cosa!
    HELP ME !! che posso fare?
    allora se sei arrivato al punto di vedere la bootanimation prova a forzare semplicemente lo spegnimento con power off (se Ŕ bloccato cosi da diverso tempo) e al riavvio dovrebbe comunque essere tutto ok perchŔ a quel punto la rom Ŕ giÓ flashata e non riesce solo a partire..

  6. I seguenti 4 Utenti hanno ringraziato peppuzzo84 per il post:

    bluflight13 (09-03-14),dj100 (09-03-14),iscio (09-03-14),Paolone46 (09-03-14)

  7. #884
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    162

    Ringraziamenti
    67
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Niente da fare,l'ho lasciato fermo anche 15 minuti...dopo 10 circa si sente come il suono dell'avvio samsung,ma poi niente.
    Non capisco,ora riprovo a scaricare la rom.Nel frattempo provo a flashare la 4.0 che mi andava.
    A nessuno Ŕ capitato?

    Quote Originariamente inviato da peppuzzo84 Visualizza il messaggio
    allora se sei arrivato al punto di vedere la bootanimation prova a forzare semplicemente lo spegnimento con power off (se Ŕ bloccato cosi da diverso tempo) e al riavvio dovrebbe comunque essere tutto ok perchŔ a quel punto la rom Ŕ giÓ flashata e non riesce solo a partire..

  8. #885
    Androidiano VIP L'avatar di Paolone46


    Registrato dal
    May 2012
    LocalitÓ
    Latina (LT)
    Messaggi
    1,969
    Smartphone
    G4 With only BluMak2000 Rom

    Ringraziamenti
    4,473
    Ringraziato 5,506 volte in 1,675 Posts
    Predefinito

    Quote Originariamente inviato da dj100 Visualizza il messaggio
    Niente da fare,l'ho lasciato fermo anche 15 minuti...dopo 10 circa si sente come il suono dell'avvio samsung,ma poi niente.
    Non capisco,ora riprovo a scaricare la rom.Nel frattempo provo a flashare la 4.0 che mi andava.
    A nessuno Ŕ capitato?
    ╚ giÓ capitato, ma avevano una recovery sbagliata. Poi hanno messo quella in prima pagina, rifatto la procedura e tutto Ŕ andato bene. Ma se tu venivi dalla 4.0 mi pare strano...oppure hai cambiato recovery?
    SE TI SONO STATO UTILE.....Manda dei fiori a casa di Cupo72

  9. I seguenti 2 Utenti hanno ringraziato Paolone46 per il post:

    dj100 (09-03-14),peppuzzo84 (09-03-14)

  10. #886
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    162

    Ringraziamenti
    67
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Non ho cambiato recovery...ora non mi flasha piu nemmeno la 4.0
    Cosa posso fare?

    Quote Originariamente inviato da Paolone46 Visualizza il messaggio
    ╚ giÓ capitato, ma avevano una recovery sbagliata. Poi hanno messo quella in prima pagina, rifatto la procedura e tutto Ŕ andato bene. Ma se tu venivi dalla 4.0 mi pare strano...oppure hai cambiato recovery?

  11. #887
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,200

    Ringraziamenti
    8,550
    Ringraziato 20,463 volte in 7,970 Posts
    Predefinito

    Quote Originariamente inviato da dj100 Visualizza il messaggio
    Non ho cambiato recovery...ora non mi flasha piu nemmeno la 4.0
    Cosa posso fare?
    Non Ŕ che ha qualche problema la tua sd esterna, se l'hai messa li? Prova a rimetterla ex novo nella sd la rom
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  12. I seguenti 2 Utenti hanno ringraziato bluflight13 per il post:

    dj100 (09-03-14),peppuzzo84 (09-03-14)

  13. #888
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    162

    Ringraziamenti
    67
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Ho provato anche a collegarla al pc tramite adattatore e fare un test ma Ŕ tutto ok sulla sd esterna.
    Ora come faccio a metterla su quella interna?se collego il telefono al pc non lo rileva?
    Provo a mettere la recovery 6 ? io ho la 5...La recovery si mette con Odin?non ricordo piu la procedura..

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Non Ŕ che ha qualche problema la tua sd esterna, se l'hai messa li? Prova a rimetterla ex novo nella sd la rom

  14. #889
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    183

    Ringraziamenti
    18
    Ringraziato 38 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da peppuzzo84 Visualizza il messaggio
    allora se sei arrivato al punto di vedere la bootanimation prova a forzare semplicemente lo spegnimento con power off (se Ŕ bloccato cosi da diverso tempo) e al riavvio dovrebbe comunque essere tutto ok perchŔ a quel punto la rom Ŕ giÓ flashata e non riesce solo a partire..
    In realtÓ per flashare l'update non serviva fare altro che andare in recovery e installare lo zip i wipe necessari li fa da solo,comunque come dice Peppuzzo la rom Ŕ istallata forza lo spegnimento e vedrai che va

  15. #890
    Androidiano VIP L'avatar di Paolone46


    Registrato dal
    May 2012
    LocalitÓ
    Latina (LT)
    Messaggi
    1,969
    Smartphone
    G4 With only BluMak2000 Rom

    Ringraziamenti
    4,473
    Ringraziato 5,506 volte in 1,675 Posts
    Predefinito

    Quote Originariamente inviato da dj100 Visualizza il messaggio
    Ho provato anche a collegarla al pc tramite adattatore e fare un test ma Ŕ tutto ok sulla sd esterna.
    Ora come faccio a metterla su quella interna?se collego il telefono al pc non lo rileva?
    Provo a mettere la recovery 6 ? io ho la 5...La recovery si mette con Odin?non ricordo piu la procedura..
    Come fosse un firmware...metti il file in PDA e flashi
    SE TI SONO STATO UTILE.....Manda dei fiori a casa di Cupo72

  16. I seguenti 2 Utenti hanno ringraziato Paolone46 per il post:

    dj100 (09-03-14),peppuzzo84 (09-03-14)

Pagina 89 di 799 primaprima ... 3979878889909199139189589 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy