CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 238 di 525 primaprima ... 138188228236237238239240248288338 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,371 a 2,380 su 5246
Discussione:

[ROM GTI9505][4.4.2][Real S5 experience] Imperium v10.0 (08/08/14)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2371
    kmd
    kmd non è in linea
    Moderatore SENIOR L'avatar di kmd


    Registrato dal
    Jan 2012
    Messaggi
    9,975

    Ringraziamenti
    1,245
    Ringraziato 3,797 volte in 2,874 Posts
    Predefinito

    Quote Originariamente inviato da peppect91 Visualizza il messaggio
    Ho caricato in Phone il file modem.bin
    io uso flasharlo in .tar... prova così, senza estrarlo...

  2. I seguenti 2 Utenti hanno ringraziato kmd per il post:

    Gramier (21-06-14),skricciolo1981 (21-06-14)

  3.  
  4. #2372
    Senior Droid


    Registrato dal
    Sep 2013
    Messaggi
    359

    Ringraziamenti
    38
    Ringraziato 105 volte in 76 Posts
    Predefinito

    Quote Originariamente inviato da kmd Visualizza il messaggio
    io uso flasharlo in .tar... prova così, senza estrarlo...
    No forse non mi sono spiegato bene, non ho problemi con il modem. Il problema è odin che dop aver provato a flashare l'ultimo modem(andato a buon fine anche se sul telefono ancora mi segna la GNE5) stavo provando a riflasharlo ma a questo punto odin non legge piu il device, come se il telefono non fosse collegato al pc

  5. #2373
    kmd
    kmd non è in linea
    Moderatore SENIOR L'avatar di kmd


    Registrato dal
    Jan 2012
    Messaggi
    9,975

    Ringraziamenti
    1,245
    Ringraziato 3,797 volte in 2,874 Posts
    Predefinito

    Quote Originariamente inviato da peppect91 Visualizza il messaggio
    No forse non mi sono spiegato bene, non ho problemi con il modem. Il problema è odin che dop aver provato a flashare l'ultimo modem(andato a buon fine anche se sul telefono ancora mi segna la GNE5) stavo provando a riflasharlo ma a questo punto odin non legge piu il device, come se il telefono non fosse collegato al pc
    ahhh... scusami allora!
    qui ti posso consigliare solo cose che sicuramente già conosci... cambia porta usb, disinstalla e reinstalla odin, termina tutti i processi di kies prima di collegarlo al pc... e non per ultimo controlla il cavo usb e semmai cambialo per prova.

  6. I seguenti 2 Utenti hanno ringraziato kmd per il post:

    Gramier (21-06-14),skricciolo1981 (21-06-14)

  7. #2374
    Senior Droid


    Registrato dal
    Sep 2013
    Messaggi
    359

    Ringraziamenti
    38
    Ringraziato 105 volte in 76 Posts
    Predefinito

    Quote Originariamente inviato da kmd Visualizza il messaggio
    ahhh... scusami allora!
    qui ti posso consigliare solo cose che sicuramente già conosci... cambia porta usb, disinstalla e reinstalla odin, termina tutti i processi di kies prima di collegarlo al pc... e non per ultimo controlla il cavo usb e semmai cambialo per prova.
    odin la versione che uso io non è quella che si installa, ma è quella gia pronta da usare appena la scarichi. Le porte usb le ho provate tutte senza risultato.

    Kies non l'ho mai installato sul pc quindi escluderei anche questo. Per quanto riguarda il cavo non credo abbia problemi perchè il pc lo riconosce benissmo, è solo odin che all'improvviso non lo riconosce piu

    EDIT Ok risolto scusate ma sono un cretino ahaha cercavo di collegare il cell con odin a telefono accesso, non so cosa mi sia preso ahaha
    Ultima modifica di peppect91; 21-06-14 alle 18:38

  8. Il seguente Utente ha ringraziato peppect91 per il post:

    skricciolo1981 (21-06-14)

  9. #2375
    Senior Droid L'avatar di skricciolo1981


    Registrato dal
    Dec 2011
    Messaggi
    503

    Ringraziamenti
    2,153
    Ringraziato 75 volte in 55 Posts
    Predefinito

    come mai non mi tiene watchON nel quick panel?? dopo due minuti scompare...
    Ultima modifica di skricciolo1981; 21-06-14 alle 18:41

  10. #2376
    Androidiano L'avatar di Kenyon


    Registrato dal
    Mar 2011
    Località
    Sardegna
    Messaggi
    220

    Ringraziamenti
    54
    Ringraziato 123 volte in 79 Posts
    Predefinito

    Quote Originariamente inviato da skricciolo1981 Visualizza il messaggio
    come mai non mi tiene watchON nel quick panel?? dopo due minuti scompare...
    l'ho appena riconfigurato e da me rimane 😉
    GS4 with Imperium V9.0 & Googy Kernel 1.1.0

  11. Il seguente Utente ha ringraziato Kenyon per il post:

    skricciolo1981 (21-06-14)

  12. #2377
    Androidiano VIP L'avatar di Gerardo87


    Registrato dal
    May 2012
    Località
    Castelnuovo B.ga
    Messaggi
    1,250
    Smartphone
    Samsung Galaxy s4 GT-I9505

    Ringraziamenti
    501
    Ringraziato 351 volte in 271 Posts
    Predefinito

    Stavo pensando... Ma posso installare le stock PA Gapps al posto dello zip in prima pagina?
    SAMSUNG GALAXY S4 GT-I9505 No-Brand
    Primary Rom: [4.4.2] Imperium Rom v11
    Kernel: Alucard-KK4.4-TW-INTL-04.09.2014
    Modem: XXUGNH7
    Bootloader: Vecchio(MGA)
    Google Nexus 7 (2012) Wi-fi

    Primary Rom: [4.4.4] Cyano 11.0 Ultima nightly
    Kernel: M-Kernel a69

  13. #2378
    Senior Droid L'avatar di skricciolo1981


    Registrato dal
    Dec 2011
    Messaggi
    503

    Ringraziamenti
    2,153
    Ringraziato 75 volte in 55 Posts
    Predefinito

    Quote Originariamente inviato da Kenyon Visualizza il messaggio
    l'ho appena riconfigurato e da me rimane ��
    impossibile a me l ha sempre fatto sia con v5.0 sia con v5.1 e adesso con v6.0... che launcher usi? che WhotchON? che tema?

  14. #2379
    Androidiano L'avatar di Kenyon


    Registrato dal
    Mar 2011
    Località
    Sardegna
    Messaggi
    220

    Ringraziamenti
    54
    Ringraziato 123 volte in 79 Posts
    Predefinito

    Quote Originariamente inviato da skricciolo1981 Visualizza il messaggio
    impossibile a me l ha sempre fatto sia con v5.0 sia con v5.1 e adesso con v6.0... che launcher usi? che WhotchON? che tema?
    se dici impossibile vuol dire che non credi a quello che dico... Non sono uno che racconta balle 😉 uploadfromtaptalk1403380834551.jpg

    uso Nova launcher e watch on è l'ultimo..
    GS4 with Imperium V9.0 & Googy Kernel 1.1.0

  15. Il seguente Utente ha ringraziato Kenyon per il post:

    skricciolo1981 (21-06-14)

  16. #2380
    Senior Droid L'avatar di skricciolo1981


    Registrato dal
    Dec 2011
    Messaggi
    503

    Ringraziamenti
    2,153
    Ringraziato 75 volte in 55 Posts
    Predefinito

    Quote Originariamente inviato da Kenyon Visualizza il messaggio
    se dici impossibile vuol dire che non credi a quello che dico... Non sono uno che racconta balle �� uploadfromtaptalk1403380834551.jpg

    uso Nova launcher e watch on è l'ultimo..
    no no lungi da me... allora sarà il launcher s5 che mi da il prob...o altre impostazioni a me sconosciute... glazie duemila Grand... :-)

Pagina 238 di 525 primaprima ... 138188228236237238239240248288338 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy