CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 36 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 321 di 525 primaprima ... 221271311319320321322323331371421 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,201 a 3,210 su 5246
Discussione:

[ROM GTI9505][4.4.2][Real S5 experience] Imperium v10.0 (08/08/14)

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3201
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    287

    Ringraziamenti
    37
    Ringraziato 6 volte in 6 Posts
    Predefinito

    ho flashato il pacchetto con UPSM e mi trovo un telefono che lagga anche nel drawer,in + ho 2 men¨ impostazioni e lo stesso men¨ mi da vari crash... soluzioni? full wipe?

  2.  
  3. #3202
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Se provo ad aggiungere widget con nova launcher mi crasha 'impostazioni' ..come risolvo grazie?

  4. #3203
    Androidiano VIP


    Registrato dal
    Feb 2012
    LocalitÓ
    Roma
    Messaggi
    1,690
    Smartphone
    Galaxy S4;LG G4;RedmiNote4

    Ringraziamenti
    995
    Ringraziato 491 volte in 329 Posts
    Predefinito

    Quote Originariamente inviato da sylar90 Visualizza il messaggio
    [quote name="Missia" post=5842945]ciao la guida Ŕ questa: http://www.androidiani.com/forum/mod...bootloder.html
    rieccomi.. ho fatto il deep clean root e cwm.. e fin qui il telefono funzionava, allora ho messo il modem GNF1 per il vecchio bootloader, l'ultimo della lista in prima pagina, con il metodo del doppio flash, flasho senza aureboot, tolgo la batteria rimetto e riaccendo in recovery e riflasho e il modem c'Ŕ, ma mettendo il modem non mi vÓ di nuovo la fotocamera e il telefono si blocca...cosa fare? grazie[/QUOTE]
    A me Ŕ capitato per aver flashato il modem gnf1 senza la parte non-hlos. Ho flashato quindi il secondo, ma ancora non andava(problema simile al tuo). Poi ho flashato solo la parte non-hlos corrispondente al MIO vecchio bootloader ovvero il BMGA perchŔ era quello che avevo prima che samsung modificasse il bootloader. Non so quale fosse il tuo ultimo modem prima del nuovo bootloader, ma se te lo ricordi puoi ripescarlo nel thread della raccolta modem e flasharlo con odin. Spero che sia la tua soluzione

    Inviato dal mio GT-I9505 usando Androidiani App
    Smartphone: LG G4 H815 brand Vodafone;
    Rom: V20L Stock
    Bootloader: Unlock
    Root: YES
    TWRP: YES

    Smartphone: Xiaomi Redmi Note 4 Global SD 4/64;
    Rom: MIUI 9.0.3
    Bootloader: Locked
    Root: No
    TWRP: No

    Se ti sono stato di aiuto clicca su "Thanks". Grazie....

  5. I seguenti 2 Utenti hanno ringraziato csabato per il post:

    Slim80 (09-07-14),sylar90 (09-07-14)

  6. #3204
    Androidiano VIP


    Registrato dal
    Feb 2012
    LocalitÓ
    Roma
    Messaggi
    1,690
    Smartphone
    Galaxy S4;LG G4;RedmiNote4

    Ringraziamenti
    995
    Ringraziato 491 volte in 329 Posts
    Predefinito

    Quote Originariamente inviato da LEONx97 Visualizza il messaggio
    ho flashato il pacchetto con UPSM e mi trovo un telefono che lagga anche nel drawer,in + ho 2 men¨ impostazioni e lo stesso men¨ mi da vari crash... soluzioni? full wipe?
    Qualche post indietro ho letto che i 2 men¨ sono 'normali' con l'upsm modificato per l'S4 e che ci sono delle soluzioni. Non ho l'upsm ma qualcuno ha risolto

    Inviato dal mio GT-I9505 usando Androidiani App
    Smartphone: LG G4 H815 brand Vodafone;
    Rom: V20L Stock
    Bootloader: Unlock
    Root: YES
    TWRP: YES

    Smartphone: Xiaomi Redmi Note 4 Global SD 4/64;
    Rom: MIUI 9.0.3
    Bootloader: Locked
    Root: No
    TWRP: No

    Se ti sono stato di aiuto clicca su "Thanks". Grazie....

  7. Il seguente Utente ha ringraziato csabato per il post:

    Slim80 (09-07-14)

  8. #3205
    Androidiano VIP


    Registrato dal
    Feb 2012
    LocalitÓ
    Roma
    Messaggi
    1,690
    Smartphone
    Galaxy S4;LG G4;RedmiNote4

    Ringraziamenti
    995
    Ringraziato 491 volte in 329 Posts
    Predefinito

    Quote Originariamente inviato da stefinho1994 Visualizza il messaggio
    Se provo ad aggiungere widget con nova launcher mi crasha 'impostazioni' ..come risolvo grazie?
    Anche per te, qualche pagina indietro trovi la soluzione. Cercate, ragazzi

    Inviato dal mio GT-I9505 usando Androidiani App
    Smartphone: LG G4 H815 brand Vodafone;
    Rom: V20L Stock
    Bootloader: Unlock
    Root: YES
    TWRP: YES

    Smartphone: Xiaomi Redmi Note 4 Global SD 4/64;
    Rom: MIUI 9.0.3
    Bootloader: Locked
    Root: No
    TWRP: No

    Se ti sono stato di aiuto clicca su "Thanks". Grazie....

  9. #3206
    Androidiano L'avatar di sylar90


    Registrato dal
    Nov 2011
    Messaggi
    241

    Ringraziamenti
    167
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da csabato Visualizza il messaggio
    rieccomi.. ho fatto il deep clean root e cwm.. e fin qui il telefono funzionava, allora ho messo il modem GNF1 per il vecchio bootloader, l'ultimo della lista in prima pagina, con il metodo del doppio flash, flasho senza aureboot, tolgo la batteria rimetto e riaccendo in recovery e riflasho e il modem c'Ŕ, ma mettendo il modem non mi vÓ di nuovo la fotocamera e il telefono si blocca...cosa fare? grazie
    A me Ŕ capitato per aver flashato il modem gnf1 senza la parte non-hlos. Ho flashato quindi il secondo, ma ancora non andava(problema simile al tuo). Poi ho flashato solo la parte non-hlos corrispondente al MIO vecchio bootloader ovvero il BMGA perchŔ era quello che avevo prima che samsung modificasse il bootloader. Non so quale fosse il tuo ultimo modem prima del nuovo bootloader, ma se te lo ricordi puoi ripescarlo nel thread della raccolta modem e flasharlo con odin. Spero che sia la tua soluzione

    Inviato dal mio GT-I9505 usando Androidiani App[/QUOTE]

    allora io ho messo il modem .tar con dentro 2 file .bin in odin su phone...modem e parte non hlos insieme Ŕ giusto? prima penso ke avevo il I9505XXUGNE5_MODEM,,,quele mi consigliate per vecchio bootloader? che lo scarico cos', grazie =)
    potrebbe essere stato pure per me il BMGA per via della blumak, non ho capito cosa devo fare e dove trovare questo modem
    Ultima modifica di sylar90; 09-07-14 alle 00:23
    GALAXY S4 BluMak2000 4.0 FNB8 KK 4.4.2 E con questo sono 4 assi
    GALAXY S2 [ROM JB] BluMak2000 rom v.8.4.1 LSD - SQUADRA VINCENTE NON SI CAMBIA
    GALAXY TAB 2 7.0 JELLY BEAN 4.1.2 STOCK ROOT
    GALAXY POCKET [ROM] Mak-droid v2
    GALAXY Y ▬CЯEED v3.5▬
    GALAXY ACE MACLAWSTUDIO ROM 4.0.4 FINAL v. 3

  10. #3207
    Baby Droid


    Registrato dal
    Jul 2014
    Messaggi
    49

    Ringraziamenti
    28
    Ringraziato 19 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da csabato Visualizza il messaggio
    [quote name="LEONx97" post=5844064]ho flashato il pacchetto con UPSM e mi trovo un telefono che lagga anche nel drawer,in + ho 2 men¨ impostazioni e lo stesso men¨ mi da vari crash... soluzioni? full wipe?
    Qualche post indietro ho letto che i 2 men¨ sono 'normali' con l'upsm modificato per l'S4 e che ci sono delle soluzioni. Non ho l'upsm ma qualcuno ha

    Raga io sto per installare la 7.1 con un reflash di Imperium_7.1 Bloatware_3.1 e GoogleApps_(non ricordo il numero comunque l ultima) solo che volevo mettere il UPSM e leggo questo post. Che fare per non far laggare e non avere 2 impostazioni?
    Ultima cosa: sono l unico a cui il tweak dell'orologio al centro della barra notifiche non funziona?

  11. #3208
    Baby Droid


    Registrato dal
    Jul 2014
    Messaggi
    49

    Ringraziamenti
    28
    Ringraziato 19 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da LeoFigo99 Visualizza il messaggio
    [quote name="csabato" post=5844123][quote name="LEONx97" post=5844064]ho flashato il pacchetto con UPSM e mi trovo un telefono che lagga anche nel drawer,in + ho 2 men¨ impostazioni e lo stesso men¨ mi da vari crash... soluzioni? full wipe?
    Qualche post indietro ho letto che i 2 men¨ sono 'normali' con l'upsm modificato per l'S4 e che ci sono delle soluzioni. Non ho l'upsm ma qualcuno ha

    Raga io sto per installare la 7.1 con un reflash di Imperium_7.1 Bloatware_3.1 e GoogleApps_(non ricordo il numero comunque l ultima) solo che volevo mettere il UPSM e leggo questo post. Che fare per non far laggare e non avere 2 impostazioni?
    Ultima cosa: sono l unico a cui il tweak dell'orologio al centro della barra notifiche non funziona?

    Ho appena aggiornato e tutte le app funzionano perfettamente ad esclusione del Google play store, il quale non mi riconosce l account. Ho provato a cancellare i dati dalla app ma nulla, qualche consiglio?

  12. #3209
    Androidiano VIP L'avatar di kingalessandro


    Registrato dal
    Mar 2013
    LocalitÓ
    Nocera Inferiore
    Messaggi
    1,069
    Smartphone
    Samsung Galaxy SIII+SIV+LG G4

    Ringraziamenti
    810
    Ringraziato 3,349 volte in 1,075 Posts
    Predefinito

    Quote Originariamente inviato da LeoFigo99 Visualizza il messaggio
    Qualche post indietro ho letto che i 2 men¨ sono 'normali' con l'upsm modificato per l'S4 e che ci sono delle soluzioni. Non ho l'upsm ma qualcuno ha

    Raga io sto per installare la 7.1 con un reflash di Imperium_7.1 Bloatware_3.1 e GoogleApps_(non ricordo il numero comunque l ultima) solo che volevo mettere il UPSM e leggo questo post. Che fare per non far laggare e non avere 2 impostazioni?
    Ultima cosa: sono l unico a cui il tweak dell'orologio al centro della barra notifiche non funziona?

    Ho appena aggiornato e tutte le app funzionano perfettamente ad esclusione del Google play store, il quale non mi riconosce l account. Ho provato a cancellare i dati dalla app ma nulla, qualche consiglio?
    Il men¨ impostazioni doppio devi tenerlo per forza , serve.
    Per il problema play store scarica da internet google play service.apk , hanno risolto cosý gli altri.
    La rom di per sÚ non dovrebbe laggare , comunque potresti provare a cambiare kernel mettendo ad esempio il googy , ottimo per fluiditÓ e autonomia
    L'orologio al centro a me funziona , settato con wanam exposed, controlla che tu abbia installato il framework ed attivato il modulo
    Ultima modifica di kingalessandro; 09-07-14 alle 01:13
    Un thanks non fa male a nessuno

    DEVICE 1 : LG G4 Rooted
    DEVICE 2 : Samsung Galaxy I9505 ImperiumROM by Slim80

    SLIM80 IMPERIUM ADDICTED

  13. Il seguente Utente ha ringraziato kingalessandro per il post:

    Slim80 (09-07-14)

  14. #3210
    Androidiano VIP L'avatar di cleto84


    Registrato dal
    Jul 2011
    LocalitÓ
    Molise
    Messaggi
    1,595
    Smartphone
    Samsung Galaxy s4

    Ringraziamenti
    417
    Ringraziato 635 volte in 437 Posts
    Predefinito

    Quote Originariamente inviato da LeoFigo99 Visualizza il messaggio
    Qualche post indietro ho letto che i 2 men¨ sono 'normali' con l'upsm modificato per l'S4 e che ci sono delle soluzioni. Non ho l'upsm ma qualcuno ha

    Raga io sto per installare la 7.1 con un reflash di Imperium_7.1 Bloatware_3.1 e GoogleApps_(non ricordo il numero comunque l ultima) solo che volevo mettere il UPSM e leggo questo post. Che fare per non far laggare e non avere 2 impostazioni?
    Ultima cosa: sono l unico a cui il tweak dell'orologio al centro della barra notifiche non funziona?

    Ho appena aggiornato e tutte le app funzionano perfettamente ad esclusione del Google play store, il quale non mi riconosce l account. Ho provato a cancellare i dati dalla app ma nulla, qualche consiglio?
    Devi installare manualmente il Google play services. Cerca su GOOGLE l'apk.
    --
    Samsung Galaxy S4-- Asus Transformer TF300T
    --


    Se il mio aiuto ti ha tolto qualche dubbio ringrazia con un Thanks


    Se volete provare qualcosa di davvero utile per personalizzare il vostro Samsung S4 provate i Moduli Xposed

  15. Il seguente Utente ha ringraziato cleto84 per il post:

    Slim80 (09-07-14)

Pagina 321 di 525 primaprima ... 221271311319320321322323331371421 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy