CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 36 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 420 di 525 primaprima ... 320370410418419420421422430470520 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,191 a 4,200 su 5246
Discussione:

[ROM GTI9505][4.4.2][Real S5 experience] Imperium v10.0 (08/08/14)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4191
    Androidiano VIP L'avatar di kingalessandro


    Registrato dal
    Mar 2013
    Località
    Nocera Inferiore
    Messaggi
    1,069
    Smartphone
    Samsung Galaxy SIII+SIV+LG G4

    Ringraziamenti
    810
    Ringraziato 3,349 volte in 1,075 Posts
    Predefinito

    Quote Originariamente inviato da onering67 Visualizza il messaggio
    Grazie della risposta. Ma il problema rimane, pur essendo attivato, qualndo clicco sul microfono di qualunque tastiera installi, mi dice che non ho installato il riconoscimento vocale.
    Hai scaricato dal play store l'app ricerca google ?
    Un thanks non fa male a nessuno

    DEVICE 1 : LG G4 Rooted
    DEVICE 2 : Samsung Galaxy I9505 ImperiumROM by Slim80

    SLIM80 IMPERIUM ADDICTED

  2. Il seguente Utente ha ringraziato kingalessandro per il post:

    onering67 (25-07-14)

  3.  
  4. #4192
    Baby Droid


    Registrato dal
    Jul 2014
    Messaggi
    49

    Ringraziamenti
    28
    Ringraziato 19 volte in 13 Posts
    Predefinito

    Non so se sono l'unico, ma ho notato questo bug dalla 7.1, e consiste nel crash di s voice all'apertura, sono l'unico ad averlo notato?

    Inviato dal mio GT-I9505 usando Androidiani App

  5. #4193
    Senior Droid L'avatar di skricciolo1981


    Registrato dal
    Dec 2011
    Messaggi
    503

    Ringraziamenti
    2,153
    Ringraziato 75 volte in 55 Posts
    Predefinito

    [quote name="LeoFigo99" post=5907726]Non so se sono l'unico, ma ho notato questo bug dalla 7.1, e consiste nel crash di s voice all'apertura, sono l'unico ad averlo notato?

    Inviato dal mio GT-I9505 usando Androidiani App[/QUOTE]

    Disistalla e reinstalla...io risolvetti così..

    Inviato dal mio GT-I9505 usando Androidiani App

  6. Il seguente Utente ha ringraziato skricciolo1981 per il post:

    LeoFigo99 (25-07-14)

  7. #4194
    Androidiano L'avatar di onering67


    Registrato dal
    Nov 2010
    Messaggi
    186

    Ringraziamenti
    37
    Ringraziato 29 volte in 22 Posts
    Predefinito

    Quote Originariamente inviato da kingalessandro Visualizza il messaggio
    Hai scaricato dal play store l'app ricerca google ?
    No...mo provo.

    Edit: Tutto ok!, Grassie, grassie!

  8. Il seguente Utente ha ringraziato onering67 per il post:

    skricciolo1981 (25-07-14)

  9. #4195
    Androidiano VIP L'avatar di cleto84


    Registrato dal
    Jul 2011
    Località
    Molise
    Messaggi
    1,595
    Smartphone
    Samsung Galaxy s4

    Ringraziamenti
    417
    Ringraziato 635 volte in 437 Posts
    Predefinito

    Quote Originariamente inviato da LeoFigo99 Visualizza il messaggio
    Non so se sono l'unico, ma ho notato questo bug dalla 7.1, e consiste nel crash di s voice all'apertura, sono l'unico ad averlo notato?

    Inviato dal mio GT-I9505 usando Androidiani App
    Te lo porti dietro dalla 7.1. Fai così. Disinstalla svoice e estraila dal bloatware e installala come una normale app.
    --
    Samsung Galaxy S4-- Asus Transformer TF300T
    --


    Se il mio aiuto ti ha tolto qualche dubbio ringrazia con un Thanks


    Se volete provare qualcosa di davvero utile per personalizzare il vostro Samsung S4 provate i Moduli Xposed

  10. Il seguente Utente ha ringraziato cleto84 per il post:

    skricciolo1981 (25-07-14)

  11. #4196
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    654
    Smartphone
    N95,Omnia HD, S2, S4, S6, S7?!

    Ringraziamenti
    211
    Ringraziato 215 volte in 133 Posts
    Predefinito

    oltre a rinnovare i complimenti per questa OTTIMA rom scrivo per segnalare dei problemi che non riesco a risolvere:

    -non mi funziona il tasto Home! ossia se lo premo o lo vengo premuto non fa nulla (funziona solo nella schermata di blocco e a schermo spento riaccende il display)

    -non mi funziona più il market! ho già cancellato i dati da gestione applicazione e riavviato, ma niente! consigli?


    grazie mille ragazzi e continuate con il vostro fantastico lavoro ;-) ma ps eventuali donazioni come si fa ?
    Ultima modifica di n95star; 25-07-14 alle 13:00

  12. Il seguente Utente ha ringraziato n95star per il post:

    skricciolo1981 (25-07-14)

  13. #4197
    Baby Droid


    Registrato dal
    Jul 2014
    Messaggi
    49

    Ringraziamenti
    28
    Ringraziato 19 volte in 13 Posts
    Predefinito

    Disistalla e reinstalla...io risolvetti così..

    Inviato dal mio GT-I9505 usando Androidiani App[/QUOTE]

    Te lo porti dietro dalla 7.1. Fai così. Disinstalla svoice e estraila dal bloatware e installala come una normale app.[/QUOTE]

    Grazie ad entrambi, ho risolto

    Inviato dal mio GT-I9505 usando Androidiani App

  14. Il seguente Utente ha ringraziato LeoFigo99 per il post:

    skricciolo1981 (25-07-14)

  15. #4198
    Androidiano VIP L'avatar di cleto84


    Registrato dal
    Jul 2011
    Località
    Molise
    Messaggi
    1,595
    Smartphone
    Samsung Galaxy s4

    Ringraziamenti
    417
    Ringraziato 635 volte in 437 Posts
    Predefinito

    Quote Originariamente inviato da n95star Visualizza il messaggio
    oltre a rinnovare i complimenti per questa OTTIMA rom scrivo per segnalare dei problemi che non riesco a risolvere:

    -non mi funziona il tasto Home! ossia se lo premo o lo vengo premuto non fa nulla (funziona solo nella schermata di blocco e a schermo spento riaccende il display)

    -non mi funziona più il market! ho già cancellato i dati da gestione applicazione e riavviato, ma niente! consigli?


    grazie mille ragazzi e continuate con il vostro fantastico lavoro ;-) ma ps eventuali donazioni come si fa ?
    1 hai installato qualche modulo o modificato in qualcuno di essi il comportamento del tasto home?
    2 penso che non hai il Google Play Service. Scaricalo da Google (non play Store) e installalo come una normale app.
    --
    Samsung Galaxy S4-- Asus Transformer TF300T
    --


    Se il mio aiuto ti ha tolto qualche dubbio ringrazia con un Thanks


    Se volete provare qualcosa di davvero utile per personalizzare il vostro Samsung S4 provate i Moduli Xposed

  16. I seguenti 3 Utenti hanno ringraziato cleto84 per il post:

    n95star (25-07-14),skricciolo1981 (25-07-14),Slim80 (25-07-14)

  17. #4199
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    654
    Smartphone
    N95,Omnia HD, S2, S4, S6, S7?!

    Ringraziamenti
    211
    Ringraziato 215 volte in 133 Posts
    Predefinito

    grandissimo! non ci sarei mai attinto al malefico Play Services :-D dopo un centinaio di avii si è risolto tutto, grazie!

  18. #4200
    Baby Droid


    Registrato dal
    Jul 2014
    Messaggi
    37

    Ringraziamenti
    6
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Come faccio a vedere quale versione del modem ho installato attualmente sul mio S4?

    Inviato dal mio GT-I9505 usando Androidiani App

Pagina 420 di 525 primaprima ... 320370410418419420421422430470520 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy