CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 231 di 248 primaprima ... 131181221229230231232233241 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,301 a 2,310 su 2479
Discussione:

[ROM GT-I9505] Google Edition Official 5.0 - Sentire l'esperienza dei Nexus

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2301
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    432
    Smartphone
    Samsung Galaxy S4 i9505

    Ringraziamenti
    27
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Ciao, so che qua mettavate 3minit battery..ho una versione vecchia e quindi non mi apre l'app..come faccio ad aggiornarla?

  2.  
  3. #2302
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da steblink Visualizza il messaggio
    Ciao, so che qua mettavate 3minit battery..ho una versione vecchia e quindi non mi apre l'app..come faccio ad aggiornarla?
    Basta che scarichi il nuovo apk di 3Minit e lo sostituisci a quello già installato.. Imposta i permessi 644 al nuovo apk e riavvia.. Comunque grazie per la segnalazione, provvederò ad aggiornare gli zip

  4. #2303
    Androidiano


    Registrato dal
    Jan 2015
    Messaggi
    109

    Ringraziamenti
    17
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Ho un problema... Avevo la blumak lollipop, poi ho messo la echoe v43 e per un motivo di lag e di connessione dati sono ripassato alla blumak. Ora con la cpnnessione dati non vedo più nè H e nè H+ solo 3g... Sapete da cosa potrebbe dipendere?

    Inviato dal mio GT-I9505G usando Androidiani App

  5. #2304
    Senior Droid L'avatar di g420


    Registrato dal
    Nov 2011
    Messaggi
    374

    Ringraziamenti
    66
    Ringraziato 7 volte in 6 Posts
    Predefinito

    ragazzi, io ho un problema con i video che registro.. praticamente quando li riguardo mi accorgo CGE l'audio dopo qualche secondo viene registrato male come se fosse "ovattato" e "affievolito". Non è un problema del lettore perche se li invio è la stessa cosa e anche se uso un altra app per registrare.
    cosa posso fare? qualcuno ha avuto lo stesso problema?

  6. #2305
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da g420 Visualizza il messaggio
    ragazzi, io ho un problema con i video che registro.. praticamente quando li riguardo mi accorgo CGE l'audio dopo qualche secondo viene registrato male come se fosse "ovattato" e "affievolito". Non è un problema del lettore perche se li invio è la stessa cosa e anche se uso un altra app per registrare.
    cosa posso fare? qualcuno ha avuto lo stesso problema?
    Io ho il problema nella riproduzione dei video, praticamente dopo qualche secondo l'immagine si blocca però l'audio va avanti...quindi l'audio e video risultano sfasati

  7. #2306
    Senior Droid L'avatar di g420


    Registrato dal
    Nov 2011
    Messaggi
    374

    Ringraziamenti
    66
    Ringraziato 7 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da aleks93ts Visualizza il messaggio
    Io ho il problema nella riproduzione dei video, praticamente dopo qualche secondo l'immagine si blocca però l'audio va avanti...quindi l'audio e video risultano sfasati
    si ho questo problema anche io, e risolvo facendo un wipe cache.. ma è molto fastidioso perché risorge dopo qualche ora

  8. #2307
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da g420 Visualizza il messaggio
    si ho questo problema anche io, e risolvo facendo un wipe cache.. ma è molto fastidioso perché risorge dopo qualche ora
    Riproducendo i video con Vlc questo problema non si presenta. Userò questo per ora

  9. #2308
    Senior Droid L'avatar di g420


    Registrato dal
    Nov 2011
    Messaggi
    374

    Ringraziamenti
    66
    Ringraziato 7 volte in 6 Posts
    Predefinito

    purtroppo succede anche con i video di facebook ed il fastidio principale è quello dell'audio in registrazione che si abbassa all'improvviso, non riesco a capire se sono problemi noti che hanno tutti o succede solo a me. se fosse così provo a fare un full wipe.. e reinstallare tutto.

  10. #2309
    Androidiano VIP L'avatar di dani7710


    Registrato dal
    Apr 2013
    Località
    umbria
    Messaggi
    1,038
    Smartphone
    Galaxy s4 smartpad.s4 8

    Ringraziamenti
    71
    Ringraziato 138 volte in 98 Posts
    Predefinito

    Sembrate che parlate di tutti i 15000 bug fix che sono stati implementati sulla 5.1. Secondo me la 5.0.1 verrà dimenticata presto. è praticamente una beta tester

  11. #2310
    Senior Droid L'avatar di g420


    Registrato dal
    Nov 2011
    Messaggi
    374

    Ringraziamenti
    66
    Ringraziato 7 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da dani7710 Visualizza il messaggio
    Sembrate che parlate di tutti i 15000 bug fix che sono stati implementati sulla 5.1. Secondo me la 5.0.1 verrà dimenticata presto. è praticamente una beta tester
    tu quindi non hai di questi problemi? che ROM usi al momento su base 5.1?

Pagina 231 di 248 primaprima ... 131181221229230231232233241 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy