CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 30 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 170 di 841 primaprima ... 70120160168169170171172180220270670 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,691 a 1,700 su 8405
Discussione:

[ROM][TW][5.0.1][UHOD7] ** CarHDRom V.43.1 ** [Transparent Stock][08/05]

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1691
    Senior Droid L'avatar di ethan1965


    Registrato dal
    Dec 2011
    Messaggi
    606

    Ringraziamenti
    196
    Ringraziato 181 volte in 118 Posts
    Predefinito

    Quote Originariamente inviato da pepsyone Visualizza il messaggio
    pazienza 385 app da caricare e lunga
    Scusa ma non capisco cosa intendi dire........mi riferisco al fatto che con launker s5 funziona tutto invece con Nova Prime ci sono dei seri problemi
    Device: Samsung Galaxy S4
    Gestore Telefonico: TIM
    Rom: CarHDRom V.35s 4.4.2
    Kernel: AEL 6.3
    Banda: XXUGNH7

  2.  
  3. #1692
    Androidiano VIP L'avatar di skynet


    Registrato dal
    Jul 2010
    LocalitÓ
    Fabbrico (Re)
    Messaggi
    2,587
    Smartphone
    Ascend Mate 7

    Ringraziamenti
    1,073
    Ringraziato 518 volte in 394 Posts
    Predefinito

    Quote Originariamente inviato da carotix Visualizza il messaggio
    mi sa che sia il launcher il problema .. lo ha detto ethan ora
    E per titanium che indica id modificato?
    Per il launcher non voglio usare s5 io uso tsf
    se vi sono stato utile non esitate a cliccare su thanks!!

  4. #1693
    Androidiano L'avatar di pepsyone


    Registrato dal
    Mar 2011
    Messaggi
    285

    Ringraziamenti
    226
    Ringraziato 51 volte in 33 Posts
    Predefinito

    Quote Originariamente inviato da carotix Visualizza il messaggio
    mi sa che sia il launcher il problema .. lo ha detto ethan ora
    no non funziona neanche con launcher originale in piu oltre a non farmi fare nulla si riavvia constantemente ogni minuto
    Se ti sono stato utile premi THANKS come ringraziamento

  5. Il seguente Utente ha ringraziato pepsyone per il post:

    skynet (23-07-14)

  6. #1694
    Senior Droid L'avatar di ethan1965


    Registrato dal
    Dec 2011
    Messaggi
    606

    Ringraziamenti
    196
    Ringraziato 181 volte in 118 Posts
    Predefinito

    Quote Originariamente inviato da pepsyone Visualizza il messaggio
    no non funziona neanche con launcher originale in piu oltre a non farmi fare nulla si riavvia constantemente ogni minuto
    Hai provato dopo a fare i 2 wipe? A me adesso funziona tutto Ŕ che con il launker originale non mi so muovere e non mi da quello che voglio
    Device: Samsung Galaxy S4
    Gestore Telefonico: TIM
    Rom: CarHDRom V.35s 4.4.2
    Kernel: AEL 6.3
    Banda: XXUGNH7

  7. #1695
    Androidiano VIP L'avatar di yuri76


    Registrato dal
    Feb 2012
    LocalitÓ
    lissone(MI)
    Messaggi
    3,448
    Smartphone
    HD Rom by Carotix

    Ringraziamenti
    1,604
    Ringraziato 652 volte in 587 Posts
    Predefinito

    Quote Originariamente inviato da skynet Visualizza il messaggio
    E per titanium che indica id modificato?
    Per il launcher non voglio usare s5 io uso tsf
    vai su ripristina ID
    sto facendo il backup e poi la provo pure io

  8. Il seguente Utente ha ringraziato yuri76 per il post:

    skynet (23-07-14)

  9. #1696
    Androidiano L'avatar di pepsyone


    Registrato dal
    Mar 2011
    Messaggi
    285

    Ringraziamenti
    226
    Ringraziato 51 volte in 33 Posts
    Predefinito

    nova non funziona
    launchers s5 non funziona
    togle non funzionano
    locscreen non funziona
    tasto home e blocco non funzionano
    adesso sto ripristinando il backup mi spiace ma altri test non posso farne sono ancora al lavoro e mi serve il cell se no mi licenziano ahahhahahha a dopo spero riuscite a trovare una soluzione
    Se ti sono stato utile premi THANKS come ringraziamento

  10. Il seguente Utente ha ringraziato pepsyone per il post:

    skynet (23-07-14)

  11. #1697
    Androidiano VIP L'avatar di skynet


    Registrato dal
    Jul 2010
    LocalitÓ
    Fabbrico (Re)
    Messaggi
    2,587
    Smartphone
    Ascend Mate 7

    Ringraziamenti
    1,073
    Ringraziato 518 volte in 394 Posts
    Predefinito

    Quote Originariamente inviato da pepsyone Visualizza il messaggio
    nova non funziona
    launchers s5 non funziona
    togle non funzionano
    locscreen non funziona
    tasto home e blocco non funzionano
    adesso sto ripristinando il backup mi spiace ma altri test non posso farne sono ancora al lavoro e mi serve il cell se no mi licenziano ahahhahahha a dopo spero riuscite a trovare una soluzione
    Confermo i problemi e aggiungo xposed non mi funziona nessun modulo ed Ŕ tutto attivo

    Edit: chi ha provato a metterla full wipe?
    Ultima modifica di skynet; 23-07-14 alle 19:04
    se vi sono stato utile non esitate a cliccare su thanks!!

  12. Il seguente Utente ha ringraziato skynet per il post:

    pepsyone (23-07-14)

  13. #1698
    Androidiano VIP L'avatar di Q.dino


    Registrato dal
    Aug 2012
    LocalitÓ
    roma-trigoria
    Messaggi
    2,723
    Smartphone
    omnia hd.s2.s4.S6 edge

    Ringraziamenti
    1,147
    Ringraziato 904 volte in 697 Posts
    Predefinito

    Ot
    Ragazzi so che siete impegnati con la rom, ma se a qualcuno interessa ho preparato uno zip con dei settaggi x vipera, poi vi spiego in pm x non imbrattare qui,
    Ciaooooo
    S6 EDGE
    CarHDRom_V30.3
    Dolby Atmos


  14. Il seguente Utente ha ringraziato Q.dino per il post:

    pepsyone (23-07-14)

  15. #1699
    Senior Droid L'avatar di ethan1965


    Registrato dal
    Dec 2011
    Messaggi
    606

    Ringraziamenti
    196
    Ringraziato 181 volte in 118 Posts
    Predefinito

    A me xposed funziona....hai reinstallato il framework perche bisogna rimetterlo ......allora non ti funziona nemmeno gravity
    Device: Samsung Galaxy S4
    Gestore Telefonico: TIM
    Rom: CarHDRom V.35s 4.4.2
    Kernel: AEL 6.3
    Banda: XXUGNH7

  16. #1700
    Androidiano VIP L'avatar di skynet


    Registrato dal
    Jul 2010
    LocalitÓ
    Fabbrico (Re)
    Messaggi
    2,587
    Smartphone
    Ascend Mate 7

    Ringraziamenti
    1,073
    Ringraziato 518 volte in 394 Posts
    Predefinito

    Quote Originariamente inviato da ethan1965 Visualizza il messaggio
    A me xposed funziona....hai reinstallato il framework perche bisogna rimetterlo ......allora non ti funziona nemmeno gravity
    Si rimesso e non funziona niente nemmeno gravity dopo prover˛ full wipe
    se vi sono stato utile non esitate a cliccare su thanks!!

Pagina 170 di 841 primaprima ... 70120160168169170171172180220270670 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy