CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 614 di 841 primaprima ... 114514564604612613614615616624664714 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 6,131 a 6,140 su 8405
Discussione:

[ROM][TW][5.0.1][UHOD7] ** CarHDRom V.43.1 ** [Transparent Stock][08/05]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #6131
    Androidiano VIP L'avatar di skynet


    Registrato dal
    Jul 2010
    Località
    Fabbrico (Re)
    Messaggi
    2,587
    Smartphone
    Ascend Mate 7

    Ringraziamenti
    1,073
    Ringraziato 518 volte in 394 Posts
    Predefinito

    Quote Originariamente inviato da ziolupin Visualizza il messaggio
    che kernel hai messo? io sulla blumak avevo il goggy e andava bene, con questa rom sto vedendo che consuma batteria e anche io ho problemi che se non ce campo devo riavviarlo per riavere la rete..
    Io con ultimo googy 1.2.7 e bl e modem nk4 quando vado dalla mia ragazza che non ho quasi mai campo non appena mi sposto riprende senza nessun riavvio
    se vi sono stato utile non esitate a cliccare su thanks!!

  2.  
  3. #6132
    Androidiano VIP L'avatar di yuri76


    Registrato dal
    Feb 2012
    Località
    lissone(MI)
    Messaggi
    3,441
    Smartphone
    HD Rom by Carotix

    Ringraziamenti
    1,603
    Ringraziato 652 volte in 587 Posts
    Predefinito

    Quote Originariamente inviato da ziolupin Visualizza il messaggio
    ma il goggy su questa rom come va?
    io con l'ultimo non mi trovo bene . ieri hopostato uno screen del consumo

  4. #6133
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    217

    Ringraziamenti
    10
    Ringraziato 44 volte in 33 Posts
    Predefinito

    Quote Originariamente inviato da zezzet Visualizza il messaggio
    a nessuno di voi succede che arriva una telefonata, rispondete e non si sente nulla? Poi riavviando torna tutto normale....mi sembrava di aver letto in qualche post addietro un problema simile...
    Disabilita "OK Google" (la ricognizione a comando senza premere nulla), poi fammi sapere.
    Ho imprecato una giornata prima di capire cos'era, questa funzionalità è attiva nell rom di default e ti pialla l'audio delle telefonate se usi il bluetooth, senza non dovrebbe farlo.
    Dopo che l'hai disattivata riavvia e non avrai più questo problema.
    Ultima modifica di Erario; 22-01-15 alle 10:11

  5. Il seguente Utente ha ringraziato Erario per il post:

    carotix (22-01-15)

  6. #6134
    Androidiano VIP L'avatar di yuri76


    Registrato dal
    Feb 2012
    Località
    lissone(MI)
    Messaggi
    3,441
    Smartphone
    HD Rom by Carotix

    Ringraziamenti
    1,603
    Ringraziato 652 volte in 587 Posts
    Predefinito

    Quote Originariamente inviato da Erario Visualizza il messaggio
    Disabilita "OK Google" (la ricognizione a comando senza premere nulla), poi fammi sapere.
    Ho imprecato una giornata prima di capire cos'era, questa funzionalità è attiva nell rom di default e ti pialla l'audio delle telefonate se usi il bluetooth, senza non dvorebbe farlo.
    Dopo che l'hai disattivata riavvia e non avrai più questo problema.
    a me invece funziona con l'autoradio

  7. #6135
    Androidiano L'avatar di ziolupin


    Registrato dal
    Nov 2012
    Messaggi
    194

    Ringraziamenti
    21
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Erario Visualizza il messaggio
    Disabilita "OK Google" (la ricognizione a comando senza premere nulla), poi fammi sapere.
    Ho imprecato una giornata prima di capire cos'era, questa funzionalità è attiva nell rom di default e ti pialla l'audio delle telefonate se usi il bluetooth, senza non dvorebbe farlo.
    Dopo che l'hai disattivata riavvia e non avrai più questo problema.
    da dove si disattiva ok google? che controllo anche io..

  8. #6136
    Androidiano VIP L'avatar di yuri76


    Registrato dal
    Feb 2012
    Località
    lissone(MI)
    Messaggi
    3,441
    Smartphone
    HD Rom by Carotix

    Ringraziamenti
    1,603
    Ringraziato 652 volte in 587 Posts
    Predefinito

    Quote Originariamente inviato da ziolupin Visualizza il messaggio
    [quote name="Erario" post=6530057]Disabilita "OK Google" (la ricognizione a comando senza premere nulla), poi fammi sapere.
    Ho imprecato una giornata prima di capire cos'era, questa funzionalità è attiva nell rom di default e ti pialla l'audio delle telefonate se usi il bluetooth, senza non dvorebbe farlo.
    Dopo che l'hai disattivata riavvia e non avrai più questo problema.
    da dove si disattiva ok google? che controllo anche io..[/QUOTE]
    in app Google

    HDrom by Fra

  9. #6137
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    217

    Ringraziamenti
    10
    Ringraziato 44 volte in 33 Posts
    Predefinito

    Quote Originariamente inviato da yuri76 Visualizza il messaggio
    a me invece funziona con l'autoradio
    Infatti non succede su tutti gli S4 o avremmo tutti lo stesso problema, solo su alcuni.
    A me lo lo fa con tutte le rom che ho provato, compresa ovviamente la stock.
    Ultima modifica di Erario; 22-01-15 alle 10:12

  10. #6138
    Senior Droid L'avatar di antartide


    Registrato dal
    Mar 2014
    Messaggi
    877

    Ringraziamenti
    519
    Ringraziato 522 volte in 283 Posts
    Predefinito

    Ho aggiornato il 3 post box anta con tutti i temi aggiornati aggiungendo anche uno giallo e ho messo anche gli screen dei temi come aveva chiesto sky in modo che ognuno possa vedere cosa installa https://www.dropbox.com/sh/7bd90soll...K8_HxW9Sa?dl=0

    Inviato dal mio GT-I9505 usando Androidiani App

  11. I seguenti 3 Utenti hanno ringraziato antartide per il post:

    Andrewgp (22-01-15),paoloc67 (22-01-15),skynet (22-01-15)

  12. #6139
    Sviluppatore Android L'avatar di carotix


    Registrato dal
    Nov 2011
    Località
    Lugo - RA
    Messaggi
    4,677

    Ringraziamenti
    1,414
    Ringraziato 7,619 volte in 2,753 Posts
    Predefinito

    sto provando la leak Lollipop TW , che per il momento è solo in cinese e inglese ...........
    mi vien male solo a pensare al lavoro massacrante che ci sarà da fare per farle inverted .... e sono tutte cosi




  13. #6140
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    217

    Ringraziamenti
    10
    Ringraziato 44 volte in 33 Posts
    Predefinito

    A nessuno di voi dopo un reboot appena usciti dalla schermata di blocco lo schermo inizia come a "lampeggiare ciclicamente" e non c'è verso d'uscirne?
    Sembra come che tenti di fare un refresh continuo, di rigenerare la home ma non ce la fa.
    Mi succede se accedo abbastanza velocemente dopo un reboot, se lo lascio li un pò non me lo fa, boh!

Pagina 614 di 841 primaprima ... 114514564604612613614615616624664714 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy