CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problemi carica telefono

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2014
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Problemi carica telefono

    Ciao a tutti,
    ho installato la cyano 11 ma quando metto il telefono spento sotto carica si blocca.

    Si avvia, carica l'immagine della batteria per il calcolo della carica presente poi si blocca. Non passa allo stato successivo dove si vede la batteria che carica.

    Ho provato una AOSB stesso problema perchŔ Ŕ basata su cyano.

    Devo togliere la batteria, rimetterla e accendere il telefono.

    Ho in stallato un google edition questo problema non me lo da.

    Sapete aiutarmi.

    Ciao e grazie
    Ultima modifica di danieljohann83; 16-06-14 alle 18:57

  2.  
  3. #2
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    LocalitÓ
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da danieljohann83 Visualizza il messaggio
    Ciao a tutti,
    ho installato la cyano 11 ma quando metto il telefono spento sotto carica si blocca.

    Si avvia, carica l'immagine della batteria per il calcolo della carica presente poi si blocca. Non passa allo stato successivo dove si vede la batteria che carica.

    Ho provato una AOSB stesso problema perchŔ Ŕ basata su cyano.

    Devo togliere la batteria, rimetterla e accendere il telefono.

    Ho in stallato un google edition questo problema non me lo da.

    Sapete aiutarmi.

    Ciao e grazie
    chiedi nel thread della cm11 probabilmente sarÓ un bug legato alla rom visto che con una rom diversa il tutto funziona

    chiudo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy