CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Quale tra le seguenti ROM stai usando attualmente?

Chi ha votato
21. Non puoi votare questo sondaggio
  • Imperium ROM

    14 66.67%
  • BluMak ROM

    1 4.76%
  • PhoeniX ROM

    0 0%
  • CarHD ROM

    1 4.76%
  • GoldenEye ROM

    0 0%
  • GoldFinger ROM

    5 23.81%
  • Omega ROM

    0 0%
  • Echoe ROM

    0 0%
  • Eudemony ROM

    0 0%
  • Samy Deluxe ROM

    0 0%
Pagina 37 di 184 primaprima ... 2735363738394787137 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 361 a 370 su 1831
Discussione:

[GUIDA GT-I9505] Come installare Custom ROM senza flaggare il Knox (0x0)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #361
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da finalmax Visualizza il messaggio
    Ciao peppe, io ho scaricato e installato la rom Imperium prima del 25/08. Devo fare qualcosa? Che problemi potrei avere?
    Per adesso l'unico cosa che ogni tanto mi da problemi è l'app di Youtube che una volta aperta da "si è verificato un errore". Per risolvere devo cancellare dati e cache dell'app, riavviare, aprire l'app che dice che bisogna aggiornare Google Play Service, aggiornare e poi Youtube torna a funzionare.
    Problemi con YouTube? Non è che hai il modulo di Xposed per rimuovere la pubblicità? Comunque quella rom eliminala, domani metto i nuovi link

  2.  
  3. #362
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    33

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da peppe130 Visualizza il messaggio
    Problemi con YouTube? Non è che hai il modulo di Xposed per rimuovere la pubblicità? Comunque quella rom eliminala, domani metto i nuovi link
    Effettivamente ho attivato @@@@@ nelle impostazioni Imperium... è quello che causa il problema?
    Per la rom, a parte eliminare lo zip, devo riflashare quella che ricaricherai o posso tenere installata quella vecchia?
    Ultima modifica di royy7; 27-08-14 alle 12:20

  4. #363
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da finalmax Visualizza il messaggio
    Effettivamente ho attivato @ @ @ @ @ nelle impostazioni Imperium... è quello che causa il problema?
    Per la rom, a parte eliminare lo zip, devo riflashare quella che ricaricherai o posso tenere installata quella vecchia?
    No @@@@@@ non c'entra.. c'è proprio un modulo per YouTube.. Comunque ti consiglio di reinstallare la rom ugualmente, magari risolvi

  5. #364
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    33

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da peppe130 Visualizza il messaggio
    No @@@@@@ non c'entra.. c'è proprio un modulo per YouTube.. Comunque ti consiglio di reinstallare la rom ugualmente, magari risolvi
    In effetti @@@@@@ l'ho disattivato ma il problema rimane. Gli unici moduli Xposed che sono Wanam, Tourch e XuiMod... niente che rimuove la pubblicità.

    Edit: ho disattivato tutti i moduli Xposed e riavviato... problema sempre presente. A volte Youtube mi da il messaggio "si è verificato un errore" con il tasto "riprova" ma provando a tapparlo non succede nulla. A volte quando apro l'app mi dice che devo aggiornare Google Play Services. Quando aggiorno poi Youtube funziona ma al riavvio successivo torna a dare il primo problema. Sembra che ci sia qualche problema con il Google Play Services perché alla fine me lo fa aggiornare più volte ma la versione è sempre la stessa...
    Ultima modifica di finalmax; 27-08-14 alle 12:31

  6. #365
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da finalmax Visualizza il messaggio
    In effetti @@@@@@ l'ho disattivato ma il problema rimane. Gli unici moduli Xposed che sono Wanam, Tourch e XuiMod... niente che rimuove la pubblicità.
    Ehm.. Aspetta fino a domani che carico la nuova rom.. Se il problema persiste, disinstalla YouTube con Titanium Backup e installalo dal Play Store..

    P.s. Chiedo scusa ai moderatori.. Dimenticavo che quell'app non è ben vista..

  7. #366
    Baby Droid


    Registrato dal
    Aug 2014
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Mi sono appena accorto di aver fatto un errore in tutti gli script delle ROM caricate su Google Drive. Ho dimenticato di mettere una stringa nel codice..
    Se volete venirmi incontro, effettuate il backup della EFS prima di iniziare con la procedura; altrimenti dovrò ricaricare tutte le ROM
    io ho istallato la imperium fin da subito per questa stringa avrò problemi? inoltre ho notato un errore nelle impostazioni di sicurezza samsung non mi fa mettere il blocco del ripristino se non si utilizza l'account samsung

  8. #367
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da jcgold Visualizza il messaggio
    io ho istallato la imperium fin da subito per questa stringa avrò problemi? inoltre ho notato un errore nelle impostazioni di sicurezza samsung non mi fa mettere il blocco del ripristino se non si utilizza l'account samsung
    Non è un errore.. se non metti l'avcount Samsung non ti fa mettere il codice

  9. #368
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    33

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da peppe130 Visualizza il messaggio
    Ehm.. Aspetta fino a domani che carico la nuova rom.. Se il problema persiste, disinstalla YouTube con Titanium Backup e installalo dal Play Store..

    P.s. Chiedo scusa ai moderatori.. Dimenticavo che quell'app non è ben vista..
    Nell'attesa del caricamento della ROM ho provato a disinstallare Youtube con Titanium Backup e reinstallarlo dal Play Store... problema non risolto...

  10. #369
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da finalmax Visualizza il messaggio
    Nell'attesa del caricamento della ROM ho provato a disinstallare Youtube con Titanium Backup e reinstallarlo dal Play Store... problema non risolto...
    Mi potresti inviare uno screen dell'errore?

  11. #370
    Baby Droid


    Registrato dal
    Aug 2014
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da peppe130 Visualizza il messaggio
    Non è un errore.. se non metti l'avcount Samsung non ti fa mettere il codice
    peppe ma io ho un account samsung attivo e funzionante è proprio quell'opzione che non mi fa attivare vi accedo con il mio account e quando esco è come se non avessi fatto ne attivato nulla anche se salvo....

Pagina 37 di 184 primaprima ... 2735363738394787137 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy