CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Quale tra le seguenti ROM stai usando attualmente?

Chi ha votato
21. Non puoi votare questo sondaggio
  • Imperium ROM

    14 66.67%
  • BluMak ROM

    1 4.76%
  • PhoeniX ROM

    0 0%
  • CarHD ROM

    1 4.76%
  • GoldenEye ROM

    0 0%
  • GoldFinger ROM

    5 23.81%
  • Omega ROM

    0 0%
  • Echoe ROM

    0 0%
  • Eudemony ROM

    0 0%
  • Samy Deluxe ROM

    0 0%
Pagina 71 di 184 primaprima ... 2161697071727381121171 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 701 a 710 su 1831
Discussione:

[GUIDA GT-I9505] Come installare Custom ROM senza flaggare il Knox (0x0)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #701
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da WaveMirko Visualizza il messaggio
    E che app comprende questa MOD?
    Guarda nel thread ufficiale.. Alcune app tipo ChatON, Samsung Hub le ho eliminate

  2. Il seguente Utente ha ringraziato peppe130 per il post:

    misterix (24-09-14)

  3.  
  4. #702
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    3
    Smartphone
    i9100, i9505

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho seguito alla lettera la procedura ma venendo direttamente da android 4.3 ho riscontrato molti problemi tipo immensi lag, wifi non funzionante.
    Allora ho flashato da recovery una vecchia Blumak basata sul GNF1 e riprovato con la procedura da capo, però ho ancora molto lag all'apertura delle applicazioni e la wifi non funziona ( ho provato sia a flashare il modem+fix che solo il fix ma niente).

    Qualche idea su dove posso aver sbagliato??
    io ho ancora il vecchio bootloader dove non c'è traccia di knox devo flasharne uno più recente? o ho proprio sbagliato guida dato che non ho knox? scusate ma sono ignorante non ho ben capitoXD

    Edit: risolti i miei dubbi ma continuo a non riuscire ad avere un modem funzionante
    Ultima modifica di ja717; 23-09-14 alle 22:06

  5. #703
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    104

    Ringraziamenti
    36
    Ringraziato 25 volte in 22 Posts
    Predefinito

    peppe130 ho aggiornato correttamente alla Imperium 12 e confermo i problemi già segnalati dall'altro utente con il google play service che si arresta in continuo. Peraltro non funzionano app con esso correlate tipo hangouts e YouTube. Se può essere di aiuto i problemi sono apparsi solo dopo il flash della upsm Mod.

    Edit cancellati i dati dell'applicazione e aggiornata dal play store sembrano spariti i problemi di cui sopra.

    Edit n.2 tornati i problemi al google play services.
    Ultima modifica di bree1; 23-09-14 alle 21:50

  6. #704
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    291

    Ringraziamenti
    21
    Ringraziato 41 volte in 35 Posts
    Predefinito

    Quote Originariamente inviato da bree1 Visualizza il messaggio
    peppe130 ho aggiornato correttamente alla Imperium 12 e confermo i problemi già segnalati dall'altro utente con il google play service che si arresta in continuo. Peraltro non funzionano app con esso correlate tipo hangouts e YouTube. Se può essere di aiuto i problemi sono apparsi solo dopo il flash della upsm Mod.

    Edit cancellati i dati dell'applicazione e aggiornata dal play store sembrano spariti i problemi di cui sopra.

    Edit n.2 tornati i problemi al google play services.
    provato ad aggiornare con l'ultimissima versione google play services v6.1.08.1452911.030??

  7. Il seguente Utente ha ringraziato miserable per il post:

    bree1 (24-09-14)

  8. #705
    Baby Droid


    Registrato dal
    Sep 2014
    Messaggi
    29

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buongiorno a tutti , ciao peppe 130 ieri ho eseguito la tua guida ho montato la Imperium v12,venivo da un UFNB8 con root towellroot. Dopo seguito la guida tutto bene dopo ho fatto un errore volevo migliorare la rom sono andato a modificare il file "build.prop" per far diventare le" impostazioni" della imperium come quella dell's5 ,prima ho copiato la cartella "buid.prop"in dowload, poi sono tornato nella cartella originale l'ho fatta diventare .BAK ,dopo ho ripreso la cartella copiata in dowload l'ho rimessa a nella stessa directory,sono entrato ho modificato "ro.product.name.name jftlexx" sotto "ro.product.devicejftle" ho aggiunto le due "xx" non ricordo se sotto o sopra.Ho riavviato non si accendeva piu allora hard reset in recovery neanche niente allora con Odin ho flashato la rom stock prima la UNG8 il flash è andato bene al ravvio mi si apre parecchie shermate con "il processo android.process.acore è stato arrestato."Ho rifleshato sia la UFNB8 sia la UGNF1 ma niente da fare mi aiuti per favore grazie.

    Il contatore sta su 0x0 ed lo stato e official.

    So che ho sbagliato, il tuo lavoro è stato ottimo io l'ho rovinato.

    Se potete aiutarmi vi sono molto grato

  9. #706
    Senior Droid L'avatar di dark14


    Registrato dal
    Aug 2013
    Località
    San valentino torio
    Messaggi
    452
    Smartphone
    lg g3 32 gb

    Ringraziamenti
    112
    Ringraziato 77 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da misterix Visualizza il messaggio
    Buongiorno a tutti , ciao peppe 130 ieri ho eseguito la tua guida ho montato la Imperium v12,venivo da un UFNB8 con root towellroot. Dopo seguito la guida tutto bene dopo ho fatto un errore volevo migliorare la rom sono andato a modificare il file "build.prop" per far diventare le" impostazioni" della imperium come quella dell's5 ,prima ho copiato la cartella "buid.prop"in dowload, poi sono tornato nella cartella originale l'ho fatta diventare .BAK ,dopo ho ripreso la cartella copiata in dowload l'ho rimessa a nella stessa directory,sono entrato ho modificato "ro.product.name.name jftlexx" sotto "ro.product.devicejftle" ho aggiunto le due "xx" non ricordo se sotto o sopra.Ho riavviato non si accendeva piu allora hard reset in recovery neanche niente allora con Odin ho flashato la rom stock prima la UNG8 il flash è andato bene al ravvio mi si apre parecchie shermate con "il processo android.process.acore è stato arrestato."Ho rifleshato sia la UFNB8 sia la UGNF1 ma niente da fare mi aiuti per favore grazie.

    Il contatore sta su 0x0 ed lo stato e official.

    So che ho sbagliato, il tuo lavoro è stato ottimo io l'ho rovinato.

    Se potete aiutarmi vi sono molto grato
    Ciao, per fortuna non hai rovinato nulla perché sei su 0x0 allora entra in recovery e fai tanti hard reset, anzi, prova il deep Clean per i nuovi bootloader risolvi molto probabilmente con quello, però cancelli tutti i dati quindi salvati le cartelle più importanti una volta finito il deep clean metti gnf1 e rootti con towel e segui la guida del grande peppe

  10. #707
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da misterix Visualizza il messaggio
    Buongiorno a tutti , ciao peppe 130 ieri ho eseguito la tua guida ho montato la Imperium v12,venivo da un UFNB8 con root towellroot. Dopo seguito la guida tutto bene dopo ho fatto un errore volevo migliorare la rom sono andato a modificare il file "build.prop" per far diventare le" impostazioni" della imperium come quella dell's5 ,prima ho copiato la cartella "buid.prop"in dowload, poi sono tornato nella cartella originale l'ho fatta diventare .BAK ,dopo ho ripreso la cartella copiata in dowload l'ho rimessa a nella stessa directory,sono entrato ho modificato "ro.product.name.name jftlexx" sotto "ro.product.devicejftle" ho aggiunto le due "xx" non ricordo se sotto o sopra.Ho riavviato non si accendeva piu allora hard reset in recovery neanche niente allora con Odin ho flashato la rom stock prima la UNG8 il flash è andato bene al ravvio mi si apre parecchie shermate con "il processo android.process.acore è stato arrestato."Ho rifleshato sia la UFNB8 sia la UGNF1 ma niente da fare mi aiuti per favore grazie.

    Il contatore sta su 0x0 ed lo stato e official.

    So che ho sbagliato, il tuo lavoro è stato ottimo io l'ho rovinato.

    Se potete aiutarmi vi sono molto grato
    Prova a fare un wipe data..
    @Tutti Non cambiate i parametri a caso.. Vi ricordo che le vostre uniche vie di salvezza sono Odin da PC e Mobile Odin.. Se fate danni, specialmente con il build.prop, sappiate che perderete tutti i dati

  11. #708
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    104

    Ringraziamenti
    36
    Ringraziato 25 volte in 22 Posts
    Predefinito

    Quote Originariamente inviato da miserable Visualizza il messaggio
    provato ad aggiornare con l'ultimissima versione google play services v6.1.08.1452911.030??
    Ho aggiornato all'ultima versione che ti propone il play store che è la v5.0.89

    Hai un apk da postare? Grazie...

    Edit... trovato grazie lo stesso.
    Ultima modifica di bree1; 24-09-14 alle 08:04

  12. #709
    Baby Droid


    Registrato dal
    Sep 2014
    Messaggi
    29

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da peppe130 Visualizza il messaggio
    Prova a fare un wipe data..
    @Tutti Non cambiate i parametri a caso.. Vi ricordo che le vostre uniche vie di salvezza sono Odin da PC e Mobile Odin.. Se fate danni, specialmente con il build.prop, sappiate che perderete tutti i dati
    Ciao mi dici gentilmente come fare grazie.

  13. #710
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da misterix Visualizza il messaggio
    Ciao mi dici gentilmente come fare grazie.
    Riavvia l'S4 in recovery e fai il factory reset

Pagina 71 di 184 primaprima ... 2161697071727381121171 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy