CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Problema con la factory mode

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    205

    Ringraziamenti
    45
    Ringraziato 23 volte in 20 Posts
    Predefinito

    Problema con la factory mode

    Ciao a tutti appena accendo il device mi viene fuori il popup con scritto factory mode is on, ho modificato i file nella cartella efs/factory mode ma il popup all'avvio persiste, come posso risolvere? grazie

  2.  
  3. #2
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    LocalitÓ
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da fabix95 Visualizza il messaggio
    Ciao a tutti appena accendo il device mi viene fuori il popup con scritto factory mode is on, ho modificato i file nella cartella efs/factory mode ma il popup all'avvio persiste, come posso risolvere? grazie
    Hai modificato scrivendo nella cartella factory mode on?e poi hai riavviato?

  4. #3
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    205

    Ringraziamenti
    45
    Ringraziato 23 volte in 20 Posts
    Predefinito

    Quote Originariamente inviato da Misterx86 Visualizza il messaggio
    Hai modificato scrivendo nella cartella factory mode on?e poi hai riavviato?
    Si la prima cosa che ho fatto, addirittura il file era giÓ su on

  5. #4
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    LocalitÓ
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da fabix95 Visualizza il messaggio
    Si la prima cosa che ho fatto, addirittura il file era giÓ su on
    Hai provato a rimettere off riavviare e ripetere la procedura?

  6. #5
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    205

    Ringraziamenti
    45
    Ringraziato 23 volte in 20 Posts
    Predefinito

    Quote Originariamente inviato da Misterx86 Visualizza il messaggio
    Hai provato a rimettere off riavviare e ripetere la procedura?
    Si, comunque sia ho cambiato rom e ora non ho pi¨ il problema Chiudo

  7. #6
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    LocalitÓ
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da fabix95 Visualizza il messaggio
    Si, comunque sia ho cambiato rom e ora non ho pi¨ il problema Chiudo
    Perfetto se hai risolto chiudo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy