CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 5 di 17 primaprima ... 3456715 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 41 a 50 su 164
Discussione:

[MOD][v29] MultiROM | il multiboot definitivo!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #41
    Androidiano L'avatar di AntaresOne


    Registrato dal
    Oct 2013
    Località
    Chieti
    Messaggi
    149
    Smartphone
    Samsung Galaxy S4 GT-I9505

    Ringraziamenti
    31
    Ringraziato 149 volte in 69 Posts
    Predefinito

    Quote Originariamente inviato da maxs70 Visualizza il messaggio
    dopo aver caricato i tre file in sequenze diverse, ottengo che quando son fortunato la seconda rom viene istallata nella memoria del cel, ma se tento di farla partire va in recovery..... soluzioni ???
    Che ROM primaria hai? Con tutte le ROM secondarie entra in recovery invece di avviarle?
    Quote Originariamente inviato da ManuelGalaxyGio Visualizza il messaggio
    Salve ho la imperium rom ho flashato tutto ma si blocca alla scritta samsung e non si accende... come faccio? Ora ho rifleshato la rom e si accende ma vorrei il multi rom
    La imperium è basata sulla stock, hai installato il kernel TW?

  2.  
  3. #42
    Baby Droid L'avatar di teofrl85


    Registrato dal
    Aug 2014
    Località
    Veneto
    Messaggi
    44
    Smartphone
    galaxy s4

    Ringraziamenti
    4
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Scusate se magari insisto ma vorrei capire dove sta il problema grazie
    Quote Originariamente inviato da teofrl85 Visualizza il messaggio
    Come rom primaria monto la ehndroix quindi con kernel della CM, quando vado ad installare la color os nella memoria interna la recovery mi riporta il messaggio di installazione avvenuta con successo, andando a riavviare e scegliendo la color mi esce l'errore che ho già visto con la google edition cioè la schermata con tutta una serie di parole piccolissime in cui mi chiede di premere power per riavviare. Quale passaggio sbaglio? Grazie per gli aiuti
    Device: Samsung Galaxy S4 GT-I9505
    Rom: [4.4.4] CM11 M9
    Kernel: Alucard v2.7.2a
    Recovery: PhilZ Touch v.6.57.5

  4. #43
    Androidiano L'avatar di maxs70


    Registrato dal
    Dec 2011
    Località
    Vercelli
    Messaggi
    111
    Smartphone
    Samsung Galaxy SII , ora S IV

    Ringraziamenti
    43
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da maxs70 Visualizza il messaggio
    sempre io .... se riavvio dalla seconda rom mi va in recovery ....uuuufffffffffffffff

    come rom primaria ho la blumak2000 6.1 . si , con tutte quelle che ho provato entra sempre in recovery quando avvio la secondaria. solo quando ho provato a mettere la blumak aosp è riuscito a partire ,,, potrebbe essere un problema della rom primaria ???

  5. #44
    Androidiano L'avatar di GalaxyValerio


    Registrato dal
    Nov 2013
    Località
    Roma
    Messaggi
    235
    Smartphone
    Galaxy s4 s3 s2

    Ringraziamenti
    80
    Ringraziato 19 volte in 13 Posts
    Predefinito

    Buongiorno ragazzi...a me funziona tutto sia la prima che la seconda...Una domanda anche se so che é quasi scontata...É normale che in una rom secondaria i questo caso blumak 4.0 AOSP come memoria mi riconosce solo la sd e circa 1gb per le app?in questo caso quelle che non entrano posso metterle sulla sd?? Premetto che la rom l'ho installata proprio nell SD!

    EDIT: ecco ho cantato vittoria troppo presto...dopo aver riavviato in rom primaria per recuperare un paio di numeri di telefono ho provato a ripartire con la secondaria e mi ha dato la schermata nera con le scritte piccolissime era troppo bello per essere vero!

    Inviato dal mio GT-I9505 usando Androidiani App
    Ultima modifica di GalaxyValerio; 13-10-14 alle 17:18
    Phone : Samsung Galaxy S4 GT-I9505 Blu elettrico
    Mod : MultiRom V28c
    Rom Primaria : Blumak 2000 6.1 Light edition By csrurt
    Kernel : Alucard-V2.1a KK 4.4 power core
    Rom Secondaria : CM11 Blumak Edition 5.0
    Kernel : Stock Cyanogen
    Recovery : TWRP

  6. #45
    Androidiano


    Registrato dal
    Dec 2012
    Messaggi
    61

    Ringraziamenti
    11
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da AntaresOne Visualizza il messaggio
    Che ROM primaria hai? Con tutte le ROM secondarie entra in recovery invece di avviarle?

    La imperium è basata sulla stock, hai installato il kernel TW?
    Si ho flashato il kernel TW se non sbaglio è uno dei tre dowload

  7. #46
    Senior Droid


    Registrato dal
    Nov 2012
    Messaggi
    655

    Ringraziamenti
    298
    Ringraziato 51 volte in 41 Posts
    Predefinito

    Io come recovery ho una philz, devo per forza flashare la TWRP . Lo chiedo perché siccome la Blumak richiede la philz come recovery non vorrei poi avere dei problemi con questa rom

  8. #47
    Baby Droid


    Registrato dal
    Oct 2010
    Messaggi
    40

    Ringraziamenti
    77
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Vai tranquillo, anch'io ho la Blumak 6 come primaria e non dà nessun problema la TWRP

  9. #48
    Androidiano VIP L'avatar di S4rr4cino


    Registrato dal
    Jun 2011
    Messaggi
    1,402
    Smartphone
    Htc; Sam. S, S2, S4, Nt3, Op3t

    Ringraziamenti
    457
    Ringraziato 287 volte in 250 Posts
    Predefinito

    Ragazzi non riesco a scaricare il kernel Alucard 1.4f mi dice che il file è inesistente, potete ripristinare? Grazie.

    Edit: Io non ho capito una cosa, questi kernel li pach tu? O di per se hanno la modifica inclusa e posso scaricarli direttamente dai dev?
    Ultima modifica di S4rr4cino; 14-10-14 alle 19:35

  10. #49
    Androidiano L'avatar di maxs70


    Registrato dal
    Dec 2011
    Località
    Vercelli
    Messaggi
    111
    Smartphone
    Samsung Galaxy SII , ora S IV

    Ringraziamenti
    43
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Peyo72 Visualizza il messaggio
    Vai tranquillo, anch'io ho la Blumak 6 come primaria e non dà nessun problema la TWRP
    ciao, ma tu riesci a mettere la seconda rom ?? a me carico solo la blumakAOSP

  11. #50
    Baby Droid


    Registrato dal
    Oct 2010
    Messaggi
    40

    Ringraziamenti
    77
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Io come primaria ho la Blumak derivata dalla Samsung, e come secondarie due Aosp . Ho provato anche con altre, ma sembra che digerisca solo Aosp

    Inviato dal mio GT-I9505 usando Androidiani App

Pagina 5 di 17 primaprima ... 3456715 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy