CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 23 di 58 primaprima ... 13212223242533 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 221 a 230 su 579
Discussione:

[ROM][5.0.2] AntaresOne & Alucard24's optimized CM12 builds (GT-I9505)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #221
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    432
    Smartphone
    Samsung Galaxy S4 i9505

    Ringraziamenti
    27
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Mi sa che c'è da aggiornare la prima pagina sui problemi conosciuti..sulla pagina di xda dice nessuno..

    Inviato dal mio GT-I9505G usando Androidiani App
    Samsung S4 16 GB

  2.  
  3. #222
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    71

    Ringraziamenti
    2
    Ringraziato 24 volte in 23 Posts
    Predefinito

    Quote Originariamente inviato da koihara Visualizza il messaggio
    [quote name="federocchi" post=6372898]E' arrivato l'aggiornamento del 3 dicembre!!!
    La sto installando per provarla, vediamo se il battery drain è calato oppure no.[/QUOTE]

    Va bene fammi sapere! Perché a me e apposto... Comunque.. Anche tu riscontri un problema con le gapps? Nel senso che dopo un certo tempo non si connette allo store dicendo di avere problemi di connessione?

  4. #223
    Androidiano


    Registrato dal
    May 2014
    Messaggi
    74

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ragazzi mi trovo benissimo ma perché certe volte quando mi chiamano non si sente la suoneria come se ci fosse il silenzioso

  5. #224
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    38
    Smartphone
    SAMSUNG S4 I9505

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problemone.. tutte le altre build mi partivano e andavano egregiamente..
    Questa invece si blocca in fase di avvio con il logo Cyano! Aiuto!!
    Eppure ho wipeato e caricato tutto bene come sempre.. devo usare qualche accorgimento particolare con quest'ultima versione??
    Grazie

  6. #225
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    71

    Ringraziamenti
    2
    Ringraziato 24 volte in 23 Posts
    Predefinito

    Quote Originariamente inviato da andrew84 Visualizza il messaggio
    Problemone.. tutte le altre build mi partivano e andavano egregiamente..
    Questa invece si blocca in fase di avvio con il logo Cyano! Aiuto!!
    Eppure ho wipeato e caricato tutto bene come sempre.. devo usare qualche accorgimento particolare con quest'ultima versione??
    Grazie
    Stai tranquillo.. Anche a me dava lo stesso identico problema! Ma se leggi bene, su xda lo hanno scritto!
    Prova a fare wipe system... SOLO wipe system da recovery.. Fammi sapere se parte!

  7. #226
    Senior Droid L'avatar di NightHawk2


    Registrato dal
    May 2012
    Località
    Lecce
    Messaggi
    427
    Smartphone
    Samsung Galaxy s4, Galaxy W

    Ringraziamenti
    249
    Ringraziato 47 volte in 38 Posts
    Predefinito

    Buongiorno a tutti, stamattina dopo aver spento ieri sera il cell e messo sottocarica, ho acceso il telefono. Risultato? è impazzito! Non si accendeva più, dopo vari tentativi si è acceso ma andava in bootloop e non rispondeva ai comandi. Ora ho risolta riflashando tutto con wipe system. Com'è possibile, sarà stato un caso? Comunque una piccolo credo bug riscontrato è che quando il cell è spento sotto carica il telefono non da cenni di vita nemmeno il led è acceso per poter capire se la batteria è carica o meno.
    I MIEI GIOIELLI

    SAMSUNG GALAXY S4 BluMak2000 GNE5 4.4.2 <<< SAMSUNG GALAXY W CM12

    Alienware Aurora R4: Win7, Ram 16gb, Scheda Nvidia GTX 760

    PS3 FW 4.31

  8. #227
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    205

    Ringraziamenti
    45
    Ringraziato 23 volte in 20 Posts
    Predefinito

    Ciao, ho installato la rom e non ho più i permessi di root, come faccio? D:
    Ultima modifica di fabix95; 05-12-14 alle 20:39

  9. #228
    Baby Droid L'avatar di manuhann


    Registrato dal
    Oct 2011
    Messaggi
    46

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da fabix95 Visualizza il messaggio
    Ciao, ho installato la rom e non ho più i permessi di root, come faccio? D:
    Devi flashare manualmente l'ultima versione di supersu da recovery (cerca UPDATE-SuperSU-v2.36.zip)
    @AntaresOne complimenti per il lavoro svolto, sembra già una cm stabile, batteria e fluidità ottime.
    Volevo chiederti, da lollipop credo sia stato aggiunto il supporto all'usb audio, provato a collegare il mio fedele DAC usb ma non funzia (mi crasha tutto ) hai in mente di fixare anche quello?

    tnk

  10. #229
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    38
    Smartphone
    SAMSUNG S4 I9505

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da federocchi Visualizza il messaggio
    [quote name="andrew84" post=6375662]Problemone.. tutte le altre build mi partivano e andavano egregiamente..
    Questa invece si blocca in fase di avvio con il logo Cyano! Aiuto!!
    Eppure ho wipeato e caricato tutto bene come sempre.. devo usare qualche accorgimento particolare con quest'ultima versione??
    Grazie
    Stai tranquillo.. Anche a me dava lo stesso identico problema! Ma se leggi bene, su xda lo hanno scritto!
    Prova a fare wipe system... SOLO wipe system da recovery.. Fammi sapere se parte! [/QUOTE]

    Niente da fare fede. Sono tornato a kitkat.
    Ma a breve riproveró.
    Grazie del consiglio.

    Inviato dal mio SM-G900F usando Androidiani App

  11. #230
    Senior Droid L'avatar di markolino


    Registrato dal
    Jul 2011
    Località
    Roma
    Messaggi
    522
    Smartphone
    Sony Z3 Compact, Galaxy S6

    Ringraziamenti
    48
    Ringraziato 84 volte in 74 Posts
    Predefinito

    Solo a me, se installata con multiroom, non si avvia?
    Ho provato a flasharla anche un paio di volte, su se stessa, sia su SD esterna che su memoria interna, ma niente da fare. Appena l'avvio mi da un messaggio di errore e devo e mi dice di premere un tasto per continuare e torna in twrp

Pagina 23 di 58 primaprima ... 13212223242533 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy