CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Patybello con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 35 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 180 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 9 su 9
Discussione:

Galaxy S4 Gt-i9505 Scheda Sim Rimossa

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Sep 2013
    LocalitÓ
    Almese (To)
    Messaggi
    3
    Smartphone
    Samsung Galaxy s4 GT-i9505

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Galaxy S4 Gt-i9505 Scheda Sim Rimossa

    Ciao a tutti ragazzi, io sono nuovo del forum, purtroppo non il problema che affligge oramai da mesi il mio S4.
    La scheda Sim rimossa che mi sta facendo veramente impazzire.
    Il telefono l'ho comprato usato ed era abbastanza messo male ma con molta pazienza mi sono messo a cambiare e aggiustare tutti i vari pezzi che non funzionavano..
    Risultato eccellente il telefono andava una bomba mai avuto un problema .
    Da 3 mesi di punto in bianco ha incominciato a farmi lo sgradevole scherzo dela Sim Da riavviare, elenco i lavori fatti dopo aver riscontrato questo problema per provare a risolverlo.
    - Provate rom Varie
    - Sbrandizzato il telefono da Wind a Normale
    - Cambiato vari modem
    - Cambiato il lettore Sim (Hardware)
    - Forse l'informazione pi¨ importante che ho riscontrato Ŕ questa :
    Io utilizzo il telefono con la mia personale Sim Wind, Ŕ i riavvi con essa montata sono all'ordine di 10/15 volte al giorno..... provando a mettere invece la sim tim i riavvii passano a 1/2 al giorno ..... come Ŕ possibile questa cosa ???? boh.....misteri
    Ho pensato che il telefono poteva essere rubato ... ma la mia IMEI Ŕ valida ed non mi da l'errore null/null .

    Le Mie Domande ora sono :
    - da cosa pu˛ essere dato questo problema ??
    - Qualcuno ha risolto ?
    - Si pu˛ risolvere senza passare dall'assistenza Samsung ?

    Concludo ringraziando chiunque riuscirÓ ad darmi dei consigli e chiunque abbia qualche idea in pi¨ di me.
    Cordialmente Saluto Tutti
    Simone.
    Ultima modifica di royy7; 09-01-15 alle 18:05

  2.  
  3. #2
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    36,041

    Ringraziamenti
    1,891
    Ringraziato 14,089 volte in 9,323 Posts
    Predefinito

    Magari Ŕ la sim che ha dei problemi
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  4. #3
    Baby Droid


    Registrato dal
    Sep 2013
    LocalitÓ
    Almese (To)
    Messaggi
    3
    Smartphone
    Samsung Galaxy s4 GT-i9505

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    su altri telefoni va benissimo e l'ho giÓ fatta cambiare una volta dopo che si Ŕ presentato il problema

  5. #4
    Senior Droid L'avatar di pinofz1


    Registrato dal
    Apr 2013
    LocalitÓ
    Genova
    Messaggi
    542
    Smartphone
    S4

    Ringraziamenti
    527
    Ringraziato 74 volte in 57 Posts
    Predefinito

    Ciao proprio oggi leggevo di un fix per i random reboot dell'S4 da un certo firmware in poi (gne5 gne8 e gnf1 ) Qui c'Ŕ il link su XDA
    [XPOSED] Samsung Kitkat SystemServer Crash FÔÇŽ | Xposed General | XDA Forums
    e qui Thomas M. Hofmann's Blog: Fixing random reboots on Samsung Kitkat Firmwares like I9505XXUGNF1 il blog dell'autore
    Non so se sia il tuo caso ma potresti provare....

  6. #5
    Baby Droid


    Registrato dal
    Sep 2013
    LocalitÓ
    Almese (To)
    Messaggi
    3
    Smartphone
    Samsung Galaxy s4 GT-i9505

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho provato ma purtroppo non cambia niente

  7. #6
    Androidiano VIP L'avatar di S4rr4cino


    Registrato dal
    Jun 2011
    Messaggi
    1,413
    Smartphone
    Htc; Sam. S, S2, S4, Nt3, Op3t

    Ringraziamenti
    460
    Ringraziato 289 volte in 252 Posts
    Predefinito

    Se hai il pin prova a disattivarlo.

  8. #7
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    23

    Ringraziamenti
    2
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ho questo problema da oltre un mese, provato tutto quello di software che era possibile, cambio rom, deep clen, cm, miui ecc, non cambia nulla.
    Ho notato solo che quando accade, se togli la batteria per qualche secondo e poi la rimetti, per un paio di giorni il problema sparisce.
    Altri con lo stesso problema non hanno risolto neppure con il cambio del lettore sim, chi ha risolto ha sostituito la scheda madre!

  9. Il seguente Utente ha ringraziato borntokill per il post:

    mrborel (08-05-15)

  10. #8
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    6

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da borntokill Visualizza il messaggio
    Ho questo problema da oltre un mese, provato tutto quello di software che era possibile, cambio rom, deep clen, cm, miui ecc, non cambia nulla.
    Ho notato solo che quando accade, se togli la batteria per qualche secondo e poi la rimetti, per un paio di giorni il problema sparisce.
    Altri con lo stesso problema non hanno risolto neppure con il cambio del lettore sim, chi ha risolto ha sostituito la scheda madre!
    Ciao possessori di S4,
    sono passati diversi mesi e sapete qualcosa di pi¨ sul problema in oggetto?
    A me Ŕ comparso circa tre settimane fa e ho provato tutto quello che Ŕ stato scritto qui, i riavvi aumentano di frequenza quando il telefono va in zone dove c'Ŕ bassa copertura di segnale mobile (non so se questo Ŕ un caso o da associare al problema).
    Butto nel cestino il mio I9505?? mi dispiacerebbe perchŔ ormai ci ero affezionato!!!!!!
    Grazie

  11. #9
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Mi inserisco nella discussione confermando che tutto ci˛ accade pure a me!!!purtroppo mesi fa feci la cazzata della rom e il knox mi ha invalidato la garanzia quindi niente assistenza...io monto vodafone e se devo essere onesto Ŕ iniziato il problema che avevo CM 11 ora con fw ufficiale 5.0.1 devo dire che i problemi sono un po diminuiti ma non scomparsi...1-2 riavvii...ho giÓ cambiato lettore scheda sim e sd= nessu risultato,cambiata pure la sim e idem...ora ho comprato scheda madre su ebay....se avete news sono qui...

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy