CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 1124 di 1934 primaprima ... 124624102410741114112211231124112511261134117412241624 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11,231 a 11,240 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11231
    Senior Droid L'avatar di sanderman


    Registrato dal
    May 2011
    Messaggi
    492
    Smartphone
    x10mini, s4, g2mini, zenfone2

    Ringraziamenti
    59
    Ringraziato 89 volte in 88 Posts
    Predefinito

    Grazie vado subito a vedere

  2.  
  3. #11232
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da DannyDD Visualizza il messaggio
    Salve ragazzi, ho messo la rom di imperium, davvero bellissima, devo dire, unica pecca è che quando mando giù la barra delle notifiche c'è un immagine di android, in grande, come si leva? non togliendo nulla al creatore, ma non è bella esteticamente
    Scusa potresti allegare uno screenshot del tuo problema? Credo di avere la soluzione

  4. Il seguente Utente ha ringraziato peppe130 per il post:

    DannyDD (11-05-14)

  5. #11233
    Baby Droid


    Registrato dal
    Oct 2013
    Messaggi
    33

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da peppe130 Visualizza il messaggio
    [quote name="DannyDD" post=5626333]Salve ragazzi, ho messo la rom di imperium, davvero bellissima, devo dire, unica pecca è che quando mando giù la barra delle notifiche c'è un immagine di android, in grande, come si leva? non togliendo nulla al creatore, ma non è bella esteticamente
    Scusa potresti allegare uno screenshot del tuo problema? Credo di avere la soluzione[/QUOTE]

    Scusa non mi fa allegare la foto , praticamente nella barra delle notifiche in fondo a destra c'e il simbolo android con un pingujno dentro.. come lo tolgo?
    Ultima modifica di dieguccio; 12-05-14 alle 09:40

  6. #11234
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da DannyDD Visualizza il messaggio
    Scusa non mi fa allegare la foto , praticamente nella barra delle notifiche in fondo a destra c'e il simbolo android con un pingujno dentro.. come lo tolgo?
    Installa questo zip da recovery https://www.dropbox.com/s/sap0u654wz...ina%20Nera.zip prima con un root explorer fai un backup del SystemUI.apk.. lo trovi in /system/priv-app

  7. #11235
    Senior Droid L'avatar di sanderman


    Registrato dal
    May 2011
    Messaggi
    492
    Smartphone
    x10mini, s4, g2mini, zenfone2

    Ringraziamenti
    59
    Ringraziato 89 volte in 88 Posts
    Predefinito

    Ragazzi ho un s4 con questo fw kk 4.4.2 kot49h.I9505xxufnb9. Ho fatto il root con cf autoroot seguendo la guida in 2 post.
    Il cell è rimasto che si accende e va sul logo galaxy s4.
    Seguendo il consiglio di kmd ho rifatto l'operazione seguendo la guida al post 1 ma ancora niente.
    Allora sempre su consiglio di kmd sono entrato in recovery e ho fatto il wipe data factory reset e ripetuto il flash con odin secondo la guida al post 1 di cf autoroot.
    Adesso il cell si ferma al logo galaxy s4 ma emette il suono di avvio!!! Che fare?

  8. #11236
    Senior Droid L'avatar di DevastatorTNT


    Registrato dal
    Aug 2013
    Messaggi
    428

    Ringraziamenti
    26
    Ringraziato 117 volte in 110 Posts
    Predefinito

    Quote Originariamente inviato da sanderman Visualizza il messaggio
    Ragazzi ho un s4 con questo fw kk 4.4.2 kot49h.I9505xxufnb9. Ho fatto il root con cf autoroot seguendo la guida in 2 post.
    Il cell è rimasto che si accende e va sul logo galaxy s4.
    Seguendo il consiglio di kmd ho rifatto l'operazione seguendo la guida al post 1 ma ancora niente.
    Allora sempre su consiglio di kmd sono entrato in recovery e ho fatto il wipe data factory reset e ripetuto il flash con odin secondo la guida al post 1 di cf autoroot.
    Adesso il cell si ferma al logo galaxy s4 ma emette il suono di avvio!!! Che fare?
    Deep clean in base al tuo firmware, poi flashi una 4.4.2 a tuo piacere e riprovi da lì a fare l'autoroot...

  9. Il seguente Utente ha ringraziato DevastatorTNT per il post:

    sanderman (11-05-14)

  10. #11237
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buonasera a tutti. Spero che mi siate di aiuto perchè sono davvero in difficoltà.
    Dopo aver fatto l'aggiornamento sul mio I9505 alla versione 4.4.2 il WiFi non funziona più, quando premo il tasto per attivarlo rimane in grigio e non si attiva.
    Ho provato a fare alcune prove, convinto che almeno una di queste avrebbe risolto il problema, vi riporto di seguito le prove effettuate:
    - riflashato (via ODIN) il firmware originale I9505XXUFNB8_I9505ITVFNB2_ITV -> Non ha risolto
    - ho applicato i permessi di root per permettere l'installazione di una custom rom
    - installato BluMak2000 ultima versione -> non ha risolto
    - installato Imperium 3.5 -> non ha risolto
    - installato CyanogenMod 10.2.1 jfltexx -> non ha risolto
    - dopo aver letto su questo forum qualcuno che aveva avuto lo stesso problema ho flashato il file WiFi FIX per I9505XXUFNB8 ma ancora niente
    E' il caso di mandarlo in garanzia o si risolve in qualche maniera?
    Ora ho il contatore che è 0x01 ovviamente..non c'e modo di tornare in condizioni per portarlo nel caso in garanzia?
    Grazie

  11. #11238
    Androidiano VIP L'avatar di miticofuro


    Registrato dal
    Jul 2013
    Località
    Telegram @Miticofuro
    Messaggi
    2,417
    Smartphone
    Flagship Killer OP3

    Ringraziamenti
    1,000
    Ringraziato 416 volte in 350 Posts
    Predefinito

    Hai fatto una caxxata.
    Dovevi fare hard Reset da recovery e se persisteva mandare in garanzia con knox 0
    Oneplus 3 A3003

    Beelink GT1 Ultimate FW 309 root


  12. #11239
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si avevo gia provato l'hard reset ma non aveva risolto..immaginavo di aver fatto una stupidata,cavolo....se mando in assistenza cosi mi fanno pagare l'intervento?

  13. #11240
    Androidiano VIP L'avatar di miticofuro


    Registrato dal
    Jul 2013
    Località
    Telegram @Miticofuro
    Messaggi
    2,417
    Smartphone
    Flagship Killer OP3

    Ringraziamenti
    1,000
    Ringraziato 416 volte in 350 Posts
    Predefinito

    Quote Originariamente inviato da gdlcore Visualizza il messaggio
    Si avevo gia provato l'hard reset ma non aveva risolto..immaginavo di aver fatto una stupidata,cavolo....se mando in assistenza cosi mi fanno pagare l'intervento?
    È molto probabile, quasi certo.
    Fossi in te visto che tanto devi pagare fallo aggiustare da qualche tecnico bravo della tua città
    Oneplus 3 A3003

    Beelink GT1 Ultimate FW 309 root


Pagina 1124 di 1934 primaprima ... 124624102410741114112211231124112511261134117412241624 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy