CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 1488 di 1934 primaprima ... 48898813881438147814861487148814891490149815381588 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 14,871 a 14,880 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #14871
    Androidiano L'avatar di DevilFrenky


    Registrato dal
    Jul 2012
    Messaggi
    234
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    18
    Ringraziato 9 volte in 9 Posts
    Predefinito

    salve a tutti, vorrei cambiare rom e ho trovato la Imperium. cosa ne pensate? una buona rom?
    se ti sono stato utile lascia un thanks
    il thanks gratis e non costa fatica metterlo

    MY PHONE

    Samsung Galaxy S4 stock android Lollipop 5.0.1

  2.  
  3. #14872
    kmd
    kmd ora  in linea
    Moderatore SENIOR L'avatar di kmd


    Registrato dal
    Jan 2012
    Messaggi
    9,960

    Ringraziamenti
    1,244
    Ringraziato 3,794 volte in 2,872 Posts
    Predefinito

    Quote Originariamente inviato da DevilFrenky Visualizza il messaggio
    salve a tutti, vorrei cambiare rom e ho trovato la Imperium. cosa ne pensate? una buona rom?
    Non buona... ottima direi, ma su questo forum non pi seguita, purtroppo...

  4. #14873
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    19

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve a tutti, vi ringrazio anticipatamente per qualsiasi vostro aiuto.
    il mio galaxy s4 stato per un paio di mesi rotto, l'ho lasciato smontato in attesa che mi arrivava lo schermo nuovo, insomma oggi monto il nuovo schermo, il telefono tutto funzionante, ma mi accordo che non fa telefonare, bollino di divieto dove si vede la ricezzione, e se vado nelle info delle impostazioni trovo che l'imei non c pi O_O. infatti se controllo con *#06# mi da imei:null/null
    Ovviamente impallidiscooooo... come mi consigliate di risolvere... faccio un flash con l'ultimo firmware da odin o cosa..
    Vi ringrazio e vi prego aiutatemiiiii.

  5. #14874
    kmd
    kmd ora  in linea
    Moderatore SENIOR L'avatar di kmd


    Registrato dal
    Jan 2012
    Messaggi
    9,960

    Ringraziamenti
    1,244
    Ringraziato 3,794 volte in 2,872 Posts
    Predefinito

    Quote Originariamente inviato da crazyevil87 Visualizza il messaggio
    salve a tutti, vi ringrazio anticipatamente per qualsiasi vostro aiuto.
    il mio galaxy s4 stato per un paio di mesi rotto, l'ho lasciato smontato in attesa che mi arrivava lo schermo nuovo, insomma oggi monto il nuovo schermo, il telefono tutto funzionante, ma mi accordo che non fa telefonare, bollino di divieto dove si vede la ricezzione, e se vado nelle info delle impostazioni trovo che l'imei non c pi O_O. infatti se controllo con *#06# mi da imei:null/null
    Ovviamente impallidiscooooo... come mi consigliate di risolvere... faccio un flash con l'ultimo firmware da odin o cosa..
    Vi ringrazio e vi prego aiutatemiiiii.
    dai un'occhiata qua http://www.androidiani.com/forum/mod...erire-pin.html

  6. #14875
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    14

    Ringraziamenti
    20
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti, spero possiate aiutarmi:
    dopo aver installato il modem wind il mio s4 quando va in standby perde il segnale quando riattivo lo schermo rimane offline per 10 secondi pi o meno e poi inizia a prendere nuovamente (alcune volte rimane offline).
    facendo la prova a chiamare i numeri di emergenza esce scritto sim assente, ma dopo pochi secondi ecco che ritorna il segnale, prima di eseguire il flash del modem wind con odin non avevo questi problemi, come posso risolvere?
    Praticamente non devo far spegnere lo schermo altrimenti non prende pi!

  7. #14876
    Androidiano L'avatar di DevilFrenky


    Registrato dal
    Jul 2012
    Messaggi
    234
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    18
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da kmd Visualizza il messaggio
    Non buona... ottima direi, ma su questo forum non pi seguita, purtroppo...
    grazie mille. a livello di batteria come messa?
    se ti sono stato utile lascia un thanks
    il thanks gratis e non costa fatica metterlo

    MY PHONE

    Samsung Galaxy S4 stock android Lollipop 5.0.1

  8. #14877
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    Localit
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da all51 Visualizza il messaggio
    Salve a tutti, spero possiate aiutarmi:
    dopo aver installato il modem wind il mio s4 quando va in standby perde il segnale quando riattivo lo schermo rimane offline per 10 secondi pi o meno e poi inizia a prendere nuovamente (alcune volte rimane offline).
    facendo la prova a chiamare i numeri di emergenza esce scritto sim assente, ma dopo pochi secondi ecco che ritorna il segnale, prima di eseguire il flash del modem wind con odin non avevo questi problemi, come posso risolvere?
    Praticamente non devo far spegnere lo schermo altrimenti non prende pi!
    Su che versione firmware sei?che modem hai flashato?

  9. #14878
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    14

    Ringraziamenti
    20
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Misterx86 Visualizza il messaggio
    Su che versione firmware sei?che modem hai flashato?
    ora ho ripristinato con odin metendo Italia NB8 4.4.2 (CSC: I9505ITVFNB2), ora i processi messaggi e chiamata vanno continuamente in errore e non si riesce ad utilizzare il cellulare..

    L'ultima versione del modem che ho flashato stata XXUDMHB (ITV Italy)

    EDIT:

    Risolto facendo il wipe!! tutto ok..ma vorrei capire perch successo tutto questo cambiando modem, grazie per le info
    Ultima modifica di royy7; 15-10-14 alle 14:14

  10. #14879
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    19

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ragazzi ho provato a seguire la guida al link postato da kmd ma niente se provo a flasharlo con odin mi restituisce FAIL, e non mi flasha il dispositivo, se provo a aggiornarlo da dispositivo via wifi mi dice elaborazione non eseguita, e se provo a creare un account samsung mi da lo stesso errore, ragazzi vi prego aiutatemi.
    Poi ho provato a fare un factory reset, lo fa ma sotto l'omino di android mi da errore, e da kies non me lo rileva, prima lo rilevava ma mi diceva che il dispositivo non era supportato... ora non lo rileva piu perche mi accorgo che quando lo collego al pc, il cell si mette solo in carica e non si collega come dispositivo multimediale
    Ultima modifica di crazyevil87; 15-10-14 alle 15:39

  11. #14880
    Androidiano L'avatar di AngelOfEviL75


    Registrato dal
    Oct 2014
    Messaggi
    69

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    hai provato su kies strumenti=ripristino firmware di emergenza ??
    ti premetto che non ci capisco nulla ma se ti da errore.... ripristina

Pagina 1488 di 1934 primaprima ... 48898813881438147814861487148814891490149815381588 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy