CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 1502 di 1934 primaprima ... 502100214021452149215001501150215031504151215521602 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 15,011 a 15,020 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #15011
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    101

    Ringraziamenti
    4
    Ringraziato 7 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da DarkH96 Visualizza il messaggio
    Fatto mi trovo prina cpu0 a 918 se non erro e cpu1 a 1350 dopo un po tipo 3 secondi cpu0 e cp1 a 1350 poi mi si attiva la cpu2 per qualche secondo dopodiché si ritorna al primo stato e continua cosi
    Uso in percentuale?

    Inviato dal mio GT-I9505[/QUOTE]
    53 %

  2.  
  3. #15012
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    Località
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da mueves Visualizza il messaggio
    Buongiorno a tutti,
    necessito aiuto/consiglio....ho letto vari thread e post ma ho un po di confusione.
    Ho un S4 in origine Vodafone, con root appena tolto dalla scatola nel giugno 2013 (CF mi pare....ma
    non ricordo...) poi dato a mio figlio.
    Ripreso in mano un mese fa ho messo una Rom Imperium V.12(ottima) con modem NH7 (super).
    Il cell va veramente bene....ma volendolo cedere per nuovo arrivo volevo riportarlo alle condizioni
    di fabbrica, visto garanzia residue (un peccato lo so...)
    Facendo analisi knox....non trovo il contatore (forse perché vengo da una 4.2.2) ma questo:
    ODIN MODE
    PRODUCT NAME: GT-I9505
    CURRENT BINARY: CUSTOM
    SYSTEM STATUS: CUSTOM
    CSB-DEM_CONFIG_LSB: 8X38
    RIGHT PROTECTION: ENABLE

    Ho provato a lanciare Triangle ed invece mi dice counter:2 (ma non
    so se è corretto)....

    Vorrei sapere cosa fare esattamente per non fare stupidate...

    Altre info:
    Kies lo vede e mi da un firmware aggiornato (con finale (OMN)
    Versione Android 4.2.2
    Banda base I9505XXUGNH7
    Kernel 3.4.103-GoogyMax3_TW-v1.1.6
    Imperium v12.0 I9505XXUGNH8

    Grazie per qualsiasi aiuto o link da seguire
    Non trovi riferimenti a knox perchè sei partito da in firmware con vecchio bootloader quindi senza knox....segui la guida per far tornare stock il cellulare e flasha l'ultimo firmware vodafone con vecchio bootloader se poi dopo vorrai aggiornare alle versioni pou recenti potrai sempre farlo

    Segui questa per tornare stock [GUIDA GT I9505] Ripristino GS4 per Assistenza/Soft Brick/Vendita Usato
    [GUIDA GT I9505] Ripristino GS4 per assistenza/soft brick

    In fondo trovi anche il thread da dove scaricare i firmware con l'indicazioni di quelli con il vecchio e nuovo bootloader
    Ultima modifica di Misterx86; 26-10-14 alle 11:47

  4. Il seguente Utente ha ringraziato Misterx86 per il post:

    mueves (26-10-14)

  5. #15013
    Androidiano L'avatar di redlines


    Registrato dal
    Mar 2013
    Messaggi
    97
    Smartphone
    A500KL

    Ringraziamenti
    8
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da ioshi Visualizza il messaggio
    [quote name="DarkH96" post=6233997]Fatto mi trovo prina cpu0 a 918 se non erro e cpu1 a 1350 dopo un po tipo 3 secondi cpu0 e cp1 a 1350 poi mi si attiva la cpu2 per qualche secondo dopodiché si ritorna al primo stato e continua cosi
    Uso in percentuale?

    Inviato dal mio GT-I9505[/QUOTE]
    53 % [/QUOTE]

    Costante?
    Se è costante e alta, magari sul core 0 e poi ogni tanto usa il core 1 o gli altri, magari hai un kernel diverso e governor diversi, comqunque in ogni caso se ha un uso del 57% costante ma anche inferiore tipo 30% c'è qualche app che succhia cpu, trovala! Oppure la causa potrebbe essere gps/sicronizzazione attiva/altre funzioni che non mi vengono in mente
    Per caso hai aggiornato samsung link?

    Inviato dal mio GT-I9505

  6. #15014
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    101

    Ringraziamenti
    4
    Ringraziato 7 volte in 5 Posts
    Predefinito

    mi sa mi sa che una volta senza accorgermene si sia aggiornato da solo...credi sia quello?

  7. #15015
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    16

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Misterx86 Visualizza il messaggio
    Non trovi riferimenti a knox perchè sei partito da in firmware con vecchio bootloader quindi senza knox....segui la guida per far tornare stock il cellulare e flasha l'ultimo firmware vodafone con vecchio bootloader se poi dopo vorrai aggiornare alle versioni pou recenti potrai sempre farlo

    Segui questa per tornare stock [GUIDA GT I9505] Ripristino GS4 per assistenza/soft brick - Modding Samsung Galaxy S4 (GT-9505 Snapdragon) - Androidiani
    [GUIDA GT I9505] Ripristino GS4 per assistenza/soft brick

    In fondo trovi anche il thread da dove scaricare i firmware con l'indicazioni di quelli con il vecchio e nuovo bootloader
    Ok Grazie!!!
    Avevo visto quella guida.....ma non ero sicuro.
    Il file del firmware(oltretutto quello che avevo su) lo sto scaricando da SamMobile...i link sotto sembrano non andare....
    Dopo provo. Thanks

  8. #15016
    Androidiano L'avatar di redlines


    Registrato dal
    Mar 2013
    Messaggi
    97
    Smartphone
    A500KL

    Ringraziamenti
    8
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da ioshi Visualizza il messaggio
    mi sa mi sa che una volta senza accorgermene si sia aggiornato da solo...credi sia quello?
    Prova disinstallalo e vedi

    GT-I9505, per ringraziare esiste l'apposito tasto

  9. #15017
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    16

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Misterx86 Visualizza il messaggio
    Non trovi riferimenti a knox perchè sei partito da in firmware con vecchio bootloader quindi senza knox....segui la guida per far tornare stock il cellulare e flasha l'ultimo firmware vodafone con vecchio bootloader se poi dopo vorrai aggiornare alle versioni pou recenti potrai sempre farlo

    Segui questa per tornare stock [GUIDA GT I9505] Ripristino GS4 per assistenza/soft brick - Modding Samsung Galaxy S4 (GT-9505 Snapdragon) - Androidiani
    [GUIDA GT I9505] Ripristino GS4 per assistenza/soft brick

    In fondo trovi anche il thread da dove scaricare i firmware con l'indicazioni di quelli con il vecchio e nuovo bootloader

    Perfetto!! Qualche problema perché non mi faceva usare Triangle.....ma alla fine ho riportato il tutto a come lo ho acquistato.
    Stato dispositivo: UFFICIALE

  10. #15018
    Androidiano VIP L'avatar di Andoridthebest96


    Registrato dal
    Feb 2013
    Messaggi
    1,020

    Ringraziamenti
    130
    Ringraziato 181 volte in 152 Posts
    Predefinito

    Qualcuno sa come mai non mi funziona il meteo del galaxy alpha?ho flashato da recovery ma non cambia nientr

  11. #15019
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    43

    Ringraziamenti
    18
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Buonasera a tutti ieri ho fatto root sul mio S4 installato cwm e flashato la Rom Imperium v 13. Una meraviglia solo due cose non funzionano SVoice appena si avvia mi da errore e che è stato arrestato pulita cache ma nulla da fare. STweaks si avvia ma rimane in loop su Loading. Soluzioni?

  12. #15020
    Androidiano VIP L'avatar di kingalessandro


    Registrato dal
    Mar 2013
    Località
    Nocera Inferiore
    Messaggi
    1,069
    Smartphone
    Samsung Galaxy SIII+SIV+LG G4

    Ringraziamenti
    810
    Ringraziato 3,349 volte in 1,075 Posts
    Predefinito

    Quote Originariamente inviato da Paolo1966 Visualizza il messaggio
    Buonasera a tutti ieri ho fatto root sul mio S4 installato cwm e flashato la Rom Imperium v 13. Una meraviglia solo due cose non funzionano SVoice appena si avvia mi da errore e che è stato arrestato pulita cache ma nulla da fare. STweaks si avvia ma rimane in loop su Loading. Soluzioni?
    Hai installato Svoice presente nello zip dei bloatwares?
    Per la seconda prova a cancellare cache e dati dell'app stweaks.
    Un thanks non fa male a nessuno

    DEVICE 1 : LG G4 Rooted
    DEVICE 2 : Samsung Galaxy I9505 ImperiumROM by Slim80

    SLIM80 IMPERIUM ADDICTED

Pagina 1502 di 1934 primaprima ... 502100214021452149215001501150215031504151215521602 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy