CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 1647 di 1934 primaprima ... 647114715471597163716451646164716481649165716971747 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 16,461 a 16,470 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #16461
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    125
    Smartphone
    sony xperia z3

    Ringraziamenti
    16
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da Misterx86 Visualizza il messaggio
    Se nin hai la copia della cartella efs originale non puoi fare nulla
    e se aggiorno con un altra rom?
    ma quali problemi mi comporta? non posso pi aggiornarlo?

  2.  
  3. #16462
    Baby Droid


    Registrato dal
    Feb 2015
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve ragazzi ho un gt-i9505 lte 16gb no brand, dopo aver sostituito personalmente lo schermo con ottimi risultati, avevo deciso di sostituire lo slot sim ed sd per l'errore "sim rimossa riavviare il dispositivo"e sostiture lo slot mini usb perch non mi funzionava la connessione tra pc e non funzionava la chiavetta usb mini usb.
    Allora il connettore mini usb funziona perfettamente adesso il cell viene riconosciuto dal pc ed il cell riconosce la chiavetta usb mini usb,il problema della sim non e stato risolto ma la cosa pi strana stato che il giroscopio ruota nel senso opposto in landscape, non capisco come sia potuto accadere, i video le foto e tutto quello che riguarda la rotazione del cell ruota nel senso opposto.
    Sapete dirmi che cosa successo???

  4. #16463
    Androidiano L'avatar di enricoic


    Registrato dal
    Apr 2012
    Messaggi
    78

    Ringraziamenti
    14
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ho notato che le app Samsung Hub, Samsung Books, Samsung Music, nonostante le icone siano state rimosse quando terminato il servizio, sono ancora presenti in gestione applicazioni.
    Esiste qualche modo per eliminarle definitivamente?
    Grazie

  5. #16464
    Androidiano


    Registrato dal
    Apr 2014
    Messaggi
    102

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ho installato lollipop su galaxy s4 nella versione ufficiale che termina con OA7. Ho notato con l App art checker che non ha Art ma usa ancora Dalvik runtime.

  6. #16465
    Androidiano


    Registrato dal
    Apr 2014
    Messaggi
    102

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da enricoic Visualizza il messaggio
    Ho notato che le app Samsung Hub, Samsung Books, Samsung Music, nonostante le icone siano state rimosse quando terminato il servizio, sono ancora presenti in gestione applicazioni.
    Esiste qualche modo per eliminarle definitivamente?
    Grazie
    Io ho disattivato le App tramite clean master e non le vedo.

  7. #16466
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    172

    Ringraziamenti
    20
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Ciao a tutti, dal nulla il telefono impazzito, era con lo schermo spento sulla scrivania, lo prendo per far una chiamata e non dava segni di vita, non si accendeva ne nulla. Allora ho tolto la batteria e appena l'ho inserita di nuovo mi apparsa la scritta samsung e poi si spento di nuovo. ho tenuto il telefono senza batteria per 30 minuti, levando anche sim e microSd, ma solito problema. Ho pure provato a metterlo in carica ma spunta l icona del caricamento classico e si spegne di nuovo. Gi ho avuto un problema simile ma si risolto da solo ri accendendosi dopo qualche tentativo, stavolta no. ho pensato fosse la batteria ma non ne gonfia ne nulla. come posso risolvere ? anche collegandolo al pc non cambia il risultato

  8. #16467
    Androidiano L'avatar di enricoic


    Registrato dal
    Apr 2012
    Messaggi
    78

    Ringraziamenti
    14
    Ringraziato 1 volta in 1 Post
    Predefinito

    Grazie sampeio. Funziona anche se sono app di sistema?

  9. #16468
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    19

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve ragazzi ho problemi di WiFi con lollipop. Io a casa utilizzo un extender (digicom) ed ogni tanto mi cade la connessione per poi riconnettersi poco dopo. Quando utilizzo KitKat (stock, cyanogen, paranoid, ROM basate su stock ecc...) il WiFi rimane sempre connesso mentre con lollipop (stock, cyanogen) quando cade la connessione il telefono si scollega per poi ricollegarsi dopo una 20ina di secondi. Stesso problema se il telefono in standby e cade la connessione non si ricollega fino a quando non lo attivo (con kitkat non avevo questo problema). Ho provato a settare l'opzione mai nell'impostazione di WiFi in standby ed ho disattivato anche WiFi power save mode tramite il codice da tastierino ma niente... HELP
    Ultima modifica di master987; 31-03-15 alle 19:48

  10. #16469
    Senior Droid


    Registrato dal
    Aug 2013
    Localit
    Napoli
    Messaggi
    345
    Smartphone
    Samsung Galaxy S4 LTE

    Ringraziamenti
    59
    Ringraziato 18 volte in 18 Posts
    Predefinito

    Salve ho un problema con la android Lollipo roguardante i permessi di root.. Premetto che sono vecchio bootloader e che per il resto funziona tutto alla perfezione dopo aver installato una rom basata su android 5.0.1,solo che quando apro e tento di usare xxxxxx spesso mi compare una scritta che mi dice che non ho i permessi di root abilitati, quando invece sono stati regolarmente concessi con SU!
    Quando vado aprire SU (sempre dopo aver aperto xxxxxx) mi compare la seguente scritta, e per risolvere sono costretto a fare un reboot.. Avete soluzioni?
    Vi metto la foro in questione sotto spoiler:
    Edit by misterx86

    PS: altra domanda: come disattivarei l fastidiosissio controllo ortografico su LL 5.0.1 che ti sottolinea in rosso le parole errate?ho provato a smanettare sia nelle impostazioni della tastiera che uso (switftkey) che nelle IMPOSTAZIONI-LINGUA E INSERIMENTO ma non sono riuscito a disattivarlo
    Ultima modifica di Misterx86; 01-04-15 alle 10:31

  11. #16470
    Androidiano


    Registrato dal
    Apr 2014
    Messaggi
    102

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Qualcuno sa se esistono rom con lollipop e le funzioni di ultra risparmio energetico di Galaxy s5?

Pagina 1647 di 1934 primaprima ... 647114715471597163716451646164716481649165716971747 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy