CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 1679 di 1934 primaprima ... 679117915791629166916771678167916801681168917291779 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 16,781 a 16,790 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #16781
    Androidiano


    Registrato dal
    Feb 2012
    Località
    Matera
    Messaggi
    154
    Smartphone
    Galaxy S4

    Ringraziamenti
    6
    Ringraziato 49 volte in 40 Posts
    Predefinito

    Quote Originariamente inviato da iononloso Visualizza il messaggio
    Ciao ragazzi, da qnd ho installato la cyanogenmod 12 suo mio dispositivo, ho problemi col WiFi, il quale si disconnette e non si riconnette più fino a qnd non riavvio, dopo il riavvio funziona, ma dopo un po di tempo, un Oretta magari, ritorna il problema e non si può più usare il Wi-Fi.. Esiste un modo per risolvere questo bug?
    Anche io ho un po' di problemi con wifi e bluetooth. Probabilmente verranno fixati in successive versioni della ROM. Per ora sto facendo almeno un riavvio al giorno

  2. Il seguente Utente ha ringraziato vincino77 per il post:

    RoyKenRobryk (30-09-15)

  3.  
  4. #16782
    Androidiano VIP L'avatar di royy7


    Registrato dal
    Apr 2013
    Messaggi
    6,913
    Smartphone
    Samsung Galaxy S4 - GT-I9505

    Ringraziamenti
    129
    Ringraziato 1,138 volte in 1,018 Posts
    Predefinito

    Quote Originariamente inviato da vincino77 Visualizza il messaggio
    Anche io ho un po' di problemi con wifi e bluetooth. Probabilmente verranno fixati in successive versioni della ROM. Per ora sto facendo almeno un riavvio al giorno
    Quote Originariamente inviato da vincino77 Visualizza il messaggio
    Potresti spiegare meglio cosa vorresti fare?
    Quote Originariamente inviato da vincino77 Visualizza il messaggio
    Una domanda. Quando flashavo il mio vecchio S2 con le varie Cyano, se partivo con un kernel tipo PhilZ o altri, dopo il flash trovavo il kernel sostituito con quello della Cyano. Ora partendo con il PhilZ mi ritrovo di nuovo il PhilZ. E' normale?
    I post consecutivi sono vietati dal regolamento.
    Addirittura 3!!!!
    Cortesemente edita il post.
    Grazie
    Device: Samsung Note Edge 32 GB Black ITV - No Brand - 4.4.4 (tutto stock)
    Device: Samsung Galaxy S4 16GB Black Mist ITV - No Brand - 4.3 (tutto stock)
    Operatore: Tim
    Ext SD: SanDisk MicroSDHC 32gb Classe 10 UHS-I
    Accessori: Samsung S-View Cover Black ; Galaxy Gear JetBlack

  5. #16783
    Senior Droid


    Registrato dal
    Jan 2013
    Località
    Modena
    Messaggi
    462
    Smartphone
    Galaxy S4

    Ringraziamenti
    108
    Ringraziato 96 volte in 90 Posts
    Predefinito

    Posto qui in quanto avevo il cell modificato.

    parto con la premessa:
    Era da un po' di tempo che andavo a letto accompagnato da della musica, però non mi andava di tenere acceso tutta notte il cell e ho ovviato a ciò con Tasker.
    Selezionavo quindi il brano su yuotube, con tasker facevo partire un countdown al termine del quale il dispositivo si spegneva. Tutto ok fino all'altra sera (Giovedì 30), faccio le cose scritte in precedenza e vado a dormire, la mattina seguente però noto che il led di ricarica è spento, tento quindi di accendere il telefono, ma quest ultimo non da segni di vita. Tocco per sbaglio lo schermo ed è bollente, al tal punto da non tenerci sopra le dita. Allarmato stacco subito connettore (originale) dal telefono e smonto la batteria...faccio passare una mezz'oretta e il mio s4 torna di una temperatura normale. Quando per reinserisco la batteria per accenderlo non da segni di vita, zero...ne una vibrazione, ne un led, zero.
    Tento il tutto per tutto rimettendolo sotto carica nella dock-station, dato il basso amperaggio...ma nulla anche lì dopo poco tempo diventa bollente e non da segni di vita.
    Volo su amazon e compro una batteria nuova, speranzoso che sia quello il problema. Mi arriva oggi, come un bambino col suo giochino nuovo corro in camera per testare subito....purtroppo è morto. Stesso comportamento di qualche giorno fa. Se messo sotto carica si accende il display con la batteria grande verde, ma quest'ultima non sale di carica e dopo pochi minuti diventa bollente (all'altezza delle fotocamera).

    Cosa potrebbe essere ? Ho pensato alla scheda madre, possibile ?

    Grazie a tutti dell'attenzione e delle risposte
    Per quanto difficile sia, se ti sono stato d'aiuto, clicca thanks

    Dispositivi posseduti:
    - Asus Zenfone 2 ZE551ML - Stock
    - Samsung Galaxy S4 - Rooted - Blumak 7.1 Light [Fuso ]
    - Samsung Galaxy S3 - Rooted - WanamLite [Venduto]

  6. #16784
    Androidiano


    Registrato dal
    Dec 2012
    Messaggi
    110

    Ringraziamenti
    7
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Al tatto era normale...per il costo niente perché ancora in garanzia

  7. #16785
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti,

    Ho un enorme problema. Ieri ho provato ad installare una custom rom sul mio telefono (cyanogenmod 12.1). Sembrava essere andato tutto a buon fine ma dopo il riavvio il telefono non si registra più sulla rete e non posso più effettuare ne ricevere chiamate. Avevo inizialmente (l'anno scorso) fatto un backup della cartella esf ed ho un archivio tar con dentro una miriade di file ma non so proprio come usarlo per ripristinare il mio telefono (da qualche parte ho letto che con questo backup dovrei risolvere).Sono due giorni che giro sul web ma no riesco a trovare una soluzione. Aiuto vi prego

  8. #16786
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    80

    Ringraziamenti
    13
    Ringraziato 12 volte in 6 Posts
    Predefinito

    ciao a tutti...un mio amico ha il problema di lettura sim della 3...mi son fatto dare il cell e gli ho flashato l'ultima versione lollipop tedesca. fin qui tutto regolare...lo accendo vedo che non legge la sim e ho detto gli faccio un reset e un flash da capo...all'improvviso odin mi da FAIL....ho dovuto togliere la batteria e adesso non posso riflashare niente piu il cell va solo in download mode e kies non mi fa scaricare il fw di ripristino....cosa posso fare adesso???
    Immagini allegate
    Ultima modifica di Xfelice; 07-05-15 alle 08:46

  9. #16787
    Baby Droid L'avatar di Matte1509


    Registrato dal
    Sep 2014
    Località
    Venezia
    Messaggi
    33
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    28
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Xfelice Visualizza il messaggio
    ciao a tutti...un mio amico ha il problema di lettura sim della 3...mi son fatto dare il cell e gli ho flashato l'ultima versione lollipop tedesca. fin qui tutto regolare...lo accendo vedo che non legge la sim e ho detto gli faccio un reset e un flash da capo...all'improvviso odin mi da FAIL....ho dovuto togliere la batteria e adesso non posso riflashare niente piu il cell va solo in download mode e kies non mi fa scaricare il fw di ripristino....cosa posso fare adesso???
    Ciao Xfelice riesegui tutto il procedimento in dowload mode perche odin ogni tanto da questi fail improvvisi.. quindi tranquillo riesegui la procedura con odin..

  10. #16788
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    80

    Ringraziamenti
    13
    Ringraziato 12 volte in 6 Posts
    Predefinito

    l'ho fatta altre 3 volte con 3 fw diversi...con il tedesco arriva alla fine e mi dice fai...con gli altri non parte proprio...mai capitata na cosa del genere credetemi!!!
    con la procedura ripristino di kies non riconosce proprio il cell!!!

  11. #16789
    Baby Droid L'avatar di Matte1509


    Registrato dal
    Sep 2014
    Località
    Venezia
    Messaggi
    33
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    28
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Xfelice Visualizza il messaggio
    l'ho fatta altre 3 volte con 3 fw diversi...con il tedesco arriva alla fine e mi dice fai...con gli altri non parte proprio...mai capitata na cosa del genere credetemi!!!
    con la procedura ripristino di kies non riconosce proprio il cell!!!
    A sto punto prova a cambiare versione di Odin
    Fammi sapere

  12. #16790
    Androidiano


    Registrato dal
    Feb 2015
    Messaggi
    77

    Ringraziamenti
    0
    Ringraziato 2 volte in 1 Post
    Predefinito

    Quote Originariamente inviato da royy7 Visualizza il messaggio
    I post consecutivi sono vietati dal regolamento.
    Addirittura 3!!!!
    Cortesemente edita il post.
    Grazie
    caro moderatore , mi permetto di suggerirti che , se le persone scrivono post consecutivi non vuol dir per certo che sia un dato di nervosismo , a volte puo essere anche che chi ha creato questo thread non venga mai a rispondere a dubbi o dare info , sfido qualsiasi neofita a trovare la pagina con a rom aggiornata dai link che ci sono nel primo post , è stato detto piu volte che il link delle gaps porta ad una pagina chiusa , non si è mai fatto niente per correggere , non ho mai trovato un thread su una rom ove se posto una domanda non mi viene data risposta per minuti....ore....giorni ...MAI!!

    il bello o brutto e che questo sia assurdo , faccio un uso intenso del telefono e cambio ogni giorno 2 volte la batteria , di rom ne ho provate da HD a BLUMACK etc..etc... ma una rom leggera,fluida,veloce,intuitiva senza personalizzazioni di piccoli mario bross con il ciuccio o temi da smanettoni non ne ho mai viste , cyano è un nome una garanzia e mi dispiace molto che venga cosi snobbata e malgestita

    saluti

  13. I seguenti 2 Utenti hanno ringraziato edge74lu per il post:

    miserable (07-05-15),r0cc0 (07-05-15)

Pagina 1679 di 1934 primaprima ... 679117915791629166916771678167916801681168917291779 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy