CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 1830 di 1934 primaprima ... 830133017301780182018281829183018311832184018801930 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 18,291 a 18,300 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #18291
    Senior Droid


    Registrato dal
    Mar 2013
    Messaggi
    332

    Ringraziamenti
    37
    Ringraziato 22 volte in 21 Posts
    Predefinito

    Quote Originariamente inviato da Anub1s Visualizza il messaggio
    Quote Originariamente inviato da ninohs Visualizza il messaggio
    Sicuro di non aver corrotto l imei?


    Inviato dal mio SM-G925K usando Androidiani App
    Ovvero? Scusami ma non sono espertissimo di modding
    Se digiti *#06# quando devi fare una chiamata cosa ti esce?



    Inviato dal mio SM-G925K usando Androidiani App

  2.  
  3. #18292
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    49

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Mi esce il codice imei

  4. #18293
    Baby Droid


    Registrato dal
    Sep 2015
    Messaggi
    9

    Ringraziamenti
    11
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io sono ritornato alla 442 kit Kat ufficiale con un semplice flash con Odin e successivo reset.
    Il telefono sembra rinato....molto pi fluido e veloce...

  5. #18294
    Androidiano VIP L'avatar di Ilary20


    Registrato dal
    Aug 2013
    Messaggi
    2,318

    Ringraziamenti
    249
    Ringraziato 460 volte in 360 Posts
    Predefinito

    Quote Originariamente inviato da Melo81 Visualizza il messaggio
    Io sono ritornato alla 442 kit Kat ufficiale con un semplice flash con Odin e successivo reset.
    Il telefono sembra rinato....molto pi fluido e veloce...
    Il telefono pi veloce perch hai Resettato.
    Tra pochi giorni appena si riempie di nuovo, sar come prima.
    E poi Lollipop molto pi veloce di kitkat, nell'aprire le applicazioni ecc ecc.
    Forse kitkat consuma un po' meno batteria.

  6. #18295
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    49

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Anub1s Visualizza il messaggio
    Ragazzi un info: ho un s4 brandizzato tre, ho fatto root ed installato cyanogenomod 12.1...provata e reinstallato firmware originale non tre ma Italia.. Andato tutto ok ma appena ho inserito una scheda Tim essa non viene rilevata. Non ho potuto provare altre sim di operatori diversi, secondo voi dovevo installare il firmware originale tre?
    ho rimesso il firmware originale ultimo delle tre e la situazione non cambia.
    Ho provato a controllare l'imei, tutto identico a quello riportato sotto la batteria tranne che per l'ultimo numero, ovvero sull'etichetta c' xxxxxxxxxxxxxxx/1 e sul telefono invece xxxxxxxxxxxxxxxx/7.
    E' questo il problema? come posso risolvere? aiutatemi per favore

  7. #18296
    Senior Droid


    Registrato dal
    Mar 2013
    Messaggi
    332

    Ringraziamenti
    37
    Ringraziato 22 volte in 21 Posts
    Predefinito

    Quote Originariamente inviato da Anub1s Visualizza il messaggio
    Quote Originariamente inviato da Anub1s Visualizza il messaggio
    Ragazzi un info: ho un s4 brandizzato tre, ho fatto root ed installato cyanogenomod 12.1...provata e reinstallato firmware originale non tre ma Italia.. Andato tutto ok ma appena ho inserito una scheda Tim essa non viene rilevata. Non ho potuto provare altre sim di operatori diversi, secondo voi dovevo installare il firmware originale tre?
    ho rimesso il firmware originale ultimo delle tre e la situazione non cambia.
    Ho provato a controllare l'imei, tutto identico a quello riportato sotto la batteria tranne che per l'ultimo numero, ovvero sull'etichetta c' xxxxxxxxxxxxxxx/1 e sul telefono invece xxxxxxxxxxxxxxxx/7.
    E' questo il problema? come posso risolvere? aiutatemi per favore
    No penso che sia corretto dovrebbe darti imei null o un numero completamente diverso...ora non saprei perche non funzioni la scheda...avevi un nandroid backup?



    Inviato dal mio SM-G925K usando Androidiani App

  8. #18297
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    49

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da ninohs Visualizza il messaggio
    No penso che sia corretto dovrebbe darti imei null o un numero completamente diverso...ora non saprei perche non funzioni la scheda...avevi un nandroid backup?



    Inviato dal mio SM-G925K usando Androidiani App
    allora mi correggo, l'imei uguale, mi ero confuso con l' imeisv.
    Purtroppo non sono ancora riuscito a risolvere, ora voglio provare a rimettere il firmware stock 4.3, ovvero quello che avevo quando l'ho acquistato, e poi aggiornare.

    ps: purtroppo non ho backup di alcun tipo.

  9. #18298
    Baby Droid


    Registrato dal
    Sep 2015
    Messaggi
    9

    Ringraziamenti
    11
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Ilary20 Visualizza il messaggio
    Il telefono pi veloce perch hai Resettato.
    Tra pochi giorni appena si riempie di nuovo, sar come prima.
    E poi Lollipop molto pi veloce di kitkat, nell'aprire le applicazioni ecc ecc.
    Forse kitkat consuma un po' meno batteria.
    Assolutamente no....Avevo resettato tante volte per altri motivi....Con la 442 gli s4 vanno meglio...

  10. #18299
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    5

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti!
    Ho appena installato sul cell di un amico l'autoroot di chainfire con odin, ma non appena riparte (senza peraltro dare messaggi di errore) mi entra solo ed esclusivamente nella recovery e non avvia pi il sistema operativo. Il cell aggiornato all'ultima versione 5.0.1.
    La cosa urgente perch il cellulare gli serve per lavoro, qualche dritta per caso? Grazie!!!
    Ultima modifica di y3v79; 19-01-16 alle 16:29

  11. #18300
    Androidiano VIP L'avatar di royy7


    Registrato dal
    Apr 2013
    Messaggi
    6,913
    Smartphone
    Samsung Galaxy S4 - GT-I9505

    Ringraziamenti
    129
    Ringraziato 1,138 volte in 1,018 Posts
    Predefinito

    Quote Originariamente inviato da y3v79 Visualizza il messaggio

    La cosa urgente perch il cellulare gli serve per lavoro, qualche dritta per caso? Grazie!!!
    Siamo su un forum e nulla urgente.
    Pertanto sposto nel thread in rilievo dedicato agli aiuti...

    EDIT:

    Ricordo che il crossposting vietato dal regolamento.
    Ultima modifica di royy7; 19-01-16 alle 18:42
    Device: Samsung Note Edge 32 GB Black ITV - No Brand - 4.4.4 (tutto stock)
    Device: Samsung Galaxy S4 16GB Black Mist ITV - No Brand - 4.3 (tutto stock)
    Operatore: Tim
    Ext SD: SanDisk MicroSDHC 32gb Classe 10 UHS-I
    Accessori: Samsung S-View Cover Black ; Galaxy Gear JetBlack

Pagina 1830 di 1934 primaprima ... 830133017301780182018281829183018311832184018801930 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy