CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 1897 di 1934 primaprima ... 8971397179718471887189518961897189818991907 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 18,961 a 18,970 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #18961
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Anna Visualizza il messaggio
    sono risalito ai tuoi post precedenti e non ho trovato risposta ad un mio dubbio... il deep clean lo hai provato?
    Ci ho provato prima: impostazioni iniziali ok, vado nel memo e funziona, apro il lettore musicale-->freeze e crash, apro il browser-->scorro una pagina poi freeze e reboot. Dopo il reboot chiamo--> non si sente l'audio, aggancio e crash del processo phone, poi reboot.
    Mi sa che l'ho sciolto con pokemon go.
    Ultima modifica di txhaz; 05-10-16 alle 16:20

  2.  
  3. #18962
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,632

    Ringraziamenti
    1,866
    Ringraziato 13,987 volte in 9,265 Posts
    Predefinito

    Quote Originariamente inviato da txhaz Visualizza il messaggio
    Ci ho provato prima: impostazioni iniziali ok, vado nel memo e funziona, apro il lettore musicale-->freeze e crash, apro il browser-->scorro una pagina poi freeze e reboot. Dopo il reboot chiamo--> non si sente l'audio, aggancio e crash del processo phone, poi reboot.
    Mi sa che l'ho sciolto con pokemon go.
    non ti seguo scusa... hai seguito la guida qui sul forum ma poi a fine procedura una volta ripartito se vai in impostazioni ecc ti si riavvia?
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  4. #18963
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Anna Visualizza il messaggio
    non ti seguo scusa... hai seguito la guida qui sul forum ma poi a fine procedura una volta ripartito se vai in impostazioni ecc ti si riavvia?
    esatto, ho seguito la guida e il risultato non cambia. Durante le impostazioni iniziali è tutto fluido (wifi, accesso a google, ecc...) poi appena provo ad avviare il lettore o a chiamare si riavvia.

  5. #18964
    Senior Droid L'avatar di fraizzo


    Registrato dal
    Dec 2010
    Messaggi
    395
    Smartphone
    OnePlus 3

    Ringraziamenti
    24
    Ringraziato 24 volte in 21 Posts
    Predefinito

    Quote Originariamente inviato da Varioflex Visualizza il messaggio
    Fammi una cortesia......fai una prova:

    - Telefono spento
    - Premi CONTEMPORANEAMENTE Volume giù + Home (SOLO QUESTI DUE!) e tienili premuti per un 20/30 secondi
    - Dimmi se finisci in Download Mode

    Grazie
    Non fa niente...

    Quote Originariamente inviato da Anna Visualizza il messaggio
    ricordo che per s4 c'erano due guide per il deep clean... a seconda del bootloader che avevi
    ha fatto quella giusta?
    Ho seguito questa [GUIDA] DEEP CLEAN 2 | Lollipop 5.x.x |S4 GT-I9505

  6. #18965
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    19,285
    Smartphone
    Note 4 (N910F)

    Ringraziamenti
    925
    Ringraziato 5,419 volte in 4,376 Posts
    Predefinito

    Quote Originariamente inviato da fraizzo Visualizza il messaggio
    Non fa niente...


    Uffa.........


    Mumble mumble...



    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  7. #18966
    Senior Droid L'avatar di fraizzo


    Registrato dal
    Dec 2010
    Messaggi
    395
    Smartphone
    OnePlus 3

    Ringraziamenti
    24
    Ringraziato 24 volte in 21 Posts
    Predefinito

    Quote Originariamente inviato da Varioflex Visualizza il messaggio
    Uffa.........


    Mumble mumble...



    Pensavi al pulsante di accensione bloccato?

  8. #18967
    Senior Droid L'avatar di fraizzo


    Registrato dal
    Dec 2010
    Messaggi
    395
    Smartphone
    OnePlus 3

    Ringraziamenti
    24
    Ringraziato 24 volte in 21 Posts
    Predefinito

    Ragazzi credo di aver risolto... per scrupolo ho smontato la cornice, quella dove ci sono pulsante di accensione + volume e ora il telefono sta bootando.

    Credo ci sia il tasto del volume leggermente piegato che preme...

    EDIT: Come non detto, di nuovo bootloop

    Su gsmhosting consigliano di risaldare il tasto di accensione... domani provo
    Ultima modifica di fraizzo; 05-10-16 alle 19:56

  9. #18968
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    19,285
    Smartphone
    Note 4 (N910F)

    Ringraziamenti
    925
    Ringraziato 5,419 volte in 4,376 Posts
    Predefinito

    Quote Originariamente inviato da fraizzo Visualizza il messaggio
    Pensavi al pulsante di accensione bloccato?
    Si....

    Quote Originariamente inviato da fraizzo Visualizza il messaggio
    Ragazzi credo di aver risolto... per scrupolo ho smontato la cornice, quella dove ci sono pulsante di accensione + volume e ora il telefono sta bootando.

    Credo ci sia il tasto del volume leggermente piegato che preme...

    EDIT: Come non detto, di nuovo bootloop

    Su gsmhosting consigliano di risaldare il tasto di accensione... domani provo
    Facci sapere

    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  10. #18969
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da fraizzo Visualizza il messaggio
    Ragazzi credo di aver risolto... per scrupolo ho smontato la cornice, quella dove ci sono pulsante di accensione + volume e ora il telefono sta bootando.

    Credo ci sia il tasto del volume leggermente piegato che preme...

    EDIT: Come non detto, di nuovo bootloop

    Su gsmhosting consigliano di risaldare il tasto di accensione... domani provo
    E' proprio rotto il pulsante, era capitato anche a me... rimane premuto. Per verificare prendi un multimetro e controlla la continuità sui pin.

  11. #18970
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    35

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti...
    Volevo installare Magisk sul mio S4 ma non ci riesco...

    Avvio il cellulare in modalità recovey e mi appare la schermat con il logo Android in "downloading"..... Lo collego al PC ed apro Odin ma quest'ultimo non vede il cellulare e non so come andare avanti

Pagina 1897 di 1934 primaprima ... 8971397179718471887189518961897189818991907 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy