CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 1921 di 1934 primaprima ... 9211421182118711911191919201921192219231931 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 19,201 a 19,210 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #19201
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    21

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Anna Visualizza il messaggio
    Ovviamente Hai già provato a mettere un'altra sim vodafone....

    Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk
    Certo è come se fosse bkoccato solo con l operatore vodafone

    Inviato dal mio HUAWEI RIO-L01 utilizzando Tapatalk

  2.  
  3. #19202
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    21

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Pare che per farla riconoscere devo tenere premuto il dito sul lettore sim mentre si avvia android ma anche cosi capita che compare il mex sim rimossa riavvia

    Inviato dal mio HUAWEI RIO-L01 utilizzando Tapatalk

  4. #19203
    Baby Droid


    Registrato dal
    Sep 2014
    Messaggi
    29

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da misterix Visualizza il messaggio
    Questo è il famoso zygote .Che mi perseguita che devo fare .

    https://drive.google.com/file/d/0Bzp...w?usp=drivesdk
    Mi date qualche dritta grazie .
    Su questo Zygote.
    Ultima modifica di misterix; 07-02-17 alle 01:45

  5. #19204
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Varioflex Visualizza il messaggio
    Succede
    A volte tali errori mandano in loop il telefono... a volte no...
    Ho notato che non c'è una regola per tutti per tale errore
    si ho capito volevo sapere cosa vuol dire questo messaggio, perchè appare e se è sintomo di qualcosa che non va. vorrei correggerlo anche perchè non è estetico

  6. #19205
    Androidiano VIP L'avatar di Ilary20


    Registrato dal
    Aug 2013
    Messaggi
    2,318

    Ringraziamenti
    249
    Ringraziato 460 volte in 360 Posts
    Predefinito

    Quote Originariamente inviato da portobelloroad Visualizza il messaggio
    si ho capito volevo sapere cosa vuol dire questo messaggio, perchè appare e se è sintomo di qualcosa che non va. vorrei correggerlo anche perchè non è estetico
    Se non vuoi vedere più quel messaggio, fai tutti Wipe da recovery. E installi tutto da zero. Almeno non ci pensi più.

    Inviato dal mio SM-N910F usando Androidiani App

  7. #19206
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Ilary20 Visualizza il messaggio
    Se non vuoi vedere più quel messaggio, fai tutti Wipe da recovery. E installi tutto da zero. Almeno non ci pensi più.

    Inviato dal mio SM-N910F usando Androidiani App
    grazie. però io volevo capire.. il motivo della comparsa di questo messaggio? ho sbagliato io a fare qualcosa? cosa vuol dire questo messaggio? perchè appare?

  8. #19207
    Androidiano


    Registrato dal
    Apr 2015
    Località
    Bovolone (VR)
    Messaggi
    78
    Smartphone
    SAMSUNG Galaxy S4 (GT-I9505)

    Ringraziamenti
    17
    Ringraziato 20 volte in 15 Posts
    Predefinito

    Ciao a tutti,

    ho appena acquistato un Galaxy S4 (GT-I9505) usato per mia moglie e mi trovo in questa situazione:

    - il cellulare aveva già il root SuperSU con la recovery PhilZ Touch. Siccome aveva già delle impostazioni nel menù fatte dal venditore, ho fatto il "Ripristino di fabbrica" per partire da uno stato pulito ma così facendo, non so per quale motivo maledetto, non ho più la recovery modificata ma mi dava l'originale Samsung ...nooooo, cos'ho fattoooo;
    - preso dal panico, pensado di aver perso anche i permessi di root, ho rifatto il root della prima parte di questo thread [GUIDA GT-I9505] CF AutoROOT ma al riavvio mi rimane sempre con la scritta SAMSUNG e non si accende mai;
    - preso dallo sconforto mi sono detto, visto che è sparita la recovery PhilZ provo almeno a mettere la TWRP. Sono riuscito, Odin andato a buon fine e ho la Openrecovery TWRP v2.8.4.0 che mi sembra sia la più aggiornata e certificata 100% per il GT-I9505;
    - il telefono ancora non si accende ma va tranquillo sia in download mode, sia nella TWRP (Techerrata Downloads - Browsing jfltexx);
    - a questo punto volevo un consiglio. Basta che con TWRP flascio tutto e installo una nuova ROM? Chiedo perché ho letto che con l'S4 succedono cose spesso inspiegabili e magari penso di essere ad un punto recuperabile ma magari non lo sono. Ho come un sentore di rovinare del tutto il cellulare. Mi aiutate?

    Grazie

  9. #19208
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Zefiro1980 Visualizza il messaggio
    e ho la Openrecovery TWRP v2.8.4.0 che mi sembra sia la più aggiornata e certificata 100% per il GT-I9505
    scusa se approfitto. io ho installato l'ultima TWRP e sembra andare bene. l'unico inconveniente è che all'avvio c'è un messaggio di questo tipo http://www.androidmanager.it/wp-cont...41-768x432.jpg
    che dici, se metto la 2.8.4.0 risolvo?

  10. #19209
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    71

    Ringraziamenti
    2
    Ringraziato 24 volte in 23 Posts
    Predefinito

    Quote Originariamente inviato da Zefiro1980 Visualizza il messaggio
    Ciao a tutti,

    ho appena acquistato un Galaxy S4 (GT-I9505) usato per mia moglie e mi trovo in questa situazione:

    - il cellulare aveva già il root SuperSU con la recovery PhilZ Touch. Siccome aveva già delle impostazioni nel menù fatte dal venditore, ho fatto il "Ripristino di fabbrica" per partire da uno stato pulito ma così facendo, non so per quale motivo maledetto, non ho più la recovery modificata ma mi dava l'originale Samsung ...nooooo, cos'ho fattoooo;
    - preso dal panico, pensado di aver perso anche i permessi di root, ho rifatto il root della prima parte di questo thread [GUIDA GT-I9505] CF AutoROOT ma al riavvio mi rimane sempre con la scritta SAMSUNG e non si accende mai;
    - preso dallo sconforto mi sono detto, visto che è sparita la recovery PhilZ provo almeno a mettere la TWRP. Sono riuscito, Odin andato a buon fine e ho la Openrecovery TWRP v2.8.4.0 che mi sembra sia la più aggiornata e certificata 100% per il GT-I9505;
    - il telefono ancora non si accende ma va tranquillo sia in download mode, sia nella TWRP (Techerrata Downloads - Browsing jfltexx);
    - a questo punto volevo un consiglio. Basta che con TWRP flascio tutto e installo una nuova ROM? Chiedo perché ho letto che con l'S4 succedono cose spesso inspiegabili e magari penso di essere ad un punto recuperabile ma magari non lo sono. Ho come un sentore di rovinare del tutto il cellulare. Mi aiutate?

    Grazie

    Tranquillo.. fino a quando si è in grado di entrare in download e recovery hai ancora speranze hahaha!
    Probabilmente non riesce a far partire il sistema...
    Prova ad installare un'altra rom facendo tutti i "wipe"
    Se non dovesse partire allora penso che dovresti installare il suo firmware originale.
    Sono stato abbaztanza generico.. se ti serve un altro aiuto saprò essere più specifico 😉

    Inviato dal mio SM-G925F usando Androidiani App

  11. Il seguente Utente ha ringraziato federocchi per il post:

    Zefiro1980 (10-02-17)

  12. #19210
    Androidiano


    Registrato dal
    Apr 2015
    Località
    Bovolone (VR)
    Messaggi
    78
    Smartphone
    SAMSUNG Galaxy S4 (GT-I9505)

    Ringraziamenti
    17
    Ringraziato 20 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da portobelloroad Visualizza il messaggio
    scusa se approfitto. io ho installato l'ultima TWRP e sembra andare bene. l'unico inconveniente è che all'avvio c'è un messaggio di questo tipo http://www.androidmanager.it/wp-cont...41-768x432.jpg
    che dici, se metto la 2.8.4.0 risolvo?
    Ciao portobelloroad,

    forse non sono la persona più indicata ma fossi io metterei la 2.8.4.0 che non fa male. Tuttavia non credo risolvi questo problema, per l'eventuale soluzione ne parlano qua [Samsung Galaxy S6 Edge]Problemi post aggiornamento su dispositivo con Root con qualche riferimento al forum di XDA.

    Facci sapere perché fra le varie rogne che ho io avrei anche la tua stessa che mi sono proposto di risolvere alla fine, speriamo
    Ultima modifica di Zefiro1980; 10-02-17 alle 17:56

Pagina 1921 di 1934 primaprima ... 9211421182118711911191919201921192219231931 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy