CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 223 di 1934 primaprima ... 1231732132212222232242252332733237231223 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,221 a 2,230 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2221
    Androidiano L'avatar di ramanza


    Registrato dal
    Jul 2012
    LocalitÓ
    Vicenza
    Messaggi
    155
    Smartphone
    Galaxy S4

    Ringraziamenti
    49
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da maverik72 Visualizza il messaggio
    Rrinizia la procedura da capo. ..ma una volta flashato il fw non rebbottare il cell..togli la batteria e vai in recovery. ...
    sto provando a fare come dici tu; st˛ flashando il fw ed appena odin mi dÓ REMOVED tolgo la batteria? Dopo provo ad entrare in recovery?

  2.  
  3. #2222
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,632

    Ringraziamenti
    1,866
    Ringraziato 13,986 volte in 9,265 Posts
    Predefinito

    Quote Originariamente inviato da ramanza Visualizza il messaggio
    fatto il flash del fw e senza entrare poi in recovery ho lasciato che ripartisse da solo e ho proseguito facendo la configurazione senza inserire sim e micro sd. Sono arrivato a configurare il passaggio dopo gmail e si Ŕ spento !!! Cosa faccio adesso?
    Quote Originariamente inviato da ramanza Visualizza il messaggio
    sto provando a fare come dici tu; st˛ flashando il fw ed appena odin mi dÓ REMOVED tolgo la batteria? Dopo provo ad entrare in recovery?
    Si Ŕ spento????
    Non hai mica sim o micro sd dentro?

    Ma che problemi avevi per fare il deep clean?
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  4. #2223
    Androidiano L'avatar di ramanza


    Registrato dal
    Jul 2012
    LocalitÓ
    Vicenza
    Messaggi
    155
    Smartphone
    Galaxy S4

    Ringraziamenti
    49
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da JacOcaJ Visualizza il messaggio
    Si Ŕ spento????
    Non hai mica sim o micro sd dentro?

    Ma che problemi avevi per fare il deep clean?
    si si Ŕ spento durante la configurazione. Ho installato via odin fw di ripristino come da guida ma al punto 12 dopo il reboot continua ad andare sulla scritta Galaxy s4 e continua a riavviarsi.
    il deep clean ho ritenuto opportuna farlo perchŔ dopo aver flashato GE 4.3, tentato di installare cyano 10.2 e flashato poi con successo parziale Bluemak il terminale mi dava crash di sistema e non ripartiva pi¨. L'unica maniera per farlo ripartire era restore da nandroid back up
    Anche adesso mentre ti scrivo dopo aver fatto flash fw, tolto batteria per non fargli fare reboot entrato in recovery mode dopo aver fatto wipe data si Ŕ spento e non riparte
    Veramente non ci capisco pi¨ niente, vi chiedo solo pietÓ ed aiuto per farlo tornare in vita

    ps: se lo accendo si spegne dopo aver fatto la musichetta samsung
    Ultima modifica di ramanza; 22-08-13 alle 15:29

  5. #2224
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,632

    Ringraziamenti
    1,866
    Ringraziato 13,986 volte in 9,265 Posts
    Predefinito

    Quote Originariamente inviato da ramanza Visualizza il messaggio
    si si Ŕ spento durante la configurazione. Ho installato via odin fw di ripristino come da guida ma al punto 12 dopo il reboot continua ad andare sulla scritta Galaxy s4 e continua a riavviarsi.
    il deep clean ho ritenuto opportuna farlo perchŔ dopo aver flashato GE 4.3, tentato di installare cyano 10.2 e flashato poi con successo parziale Bluemak il terminale mi dava crash di sistema e non ripartiva pi¨. L'unica maniera per farlo ripartire era restore da nandroid back up
    Anche adesso mentre ti scrivo dopo aver fatto flash fw, tolto batteria per non fargli fare reboot entrato in recovery mode dopo aver fatto wipe data si Ŕ spento e non riparte
    Veramente non ci capisco pi¨ niente, vi chiedo solo pietÓ ed aiuto per farlo tornare in vita

    ps: se lo accendo si spegne dopo aver fatto la musichetta samsung
    Hai fatto il deep clean 1 oppure il 2 con il file pit?
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  6. #2225
    Androidiano L'avatar di ramanza


    Registrato dal
    Jul 2012
    LocalitÓ
    Vicenza
    Messaggi
    155
    Smartphone
    Galaxy S4

    Ringraziamenti
    49
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da JacOcaJ Visualizza il messaggio
    Hai fatto il deep clean 1 oppure il 2 con il file pit?
    deep clean 1

  7. #2226
    Androidiano


    Registrato dal
    Jul 2013
    LocalitÓ
    Torino
    Messaggi
    96
    Smartphone
    galaxy s6

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Vorrei anche sapre come mai ogni qualvolta vd su aggiornamento software mi da qst messaggio(vi allego una foto)nonostante io abbia fatto l'ultimo aggiornamento eseguito x˛ con kies Screenshot_2013-08-22-15-02-39.jpg

  8. #2227
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,632

    Ringraziamenti
    1,866
    Ringraziato 13,986 volte in 9,265 Posts
    Predefinito

    Quote Originariamente inviato da ramanza Visualizza il messaggio
    deep clean 1
    Se vuoi puoi provare il deep clean 2...

    Comunque Ŕ molto strano che non riparte dopo il deep clean 1 ... Sembrerebbe un problema hardware


    Quote Originariamente inviato da ingbinno Visualizza il messaggio
    Vorrei anche sapre come mai ogni qualvolta vd su aggiornamento software mi da qst messaggio(vi allego una foto)nonostante io abbia fatto l'ultimo aggiornamento eseguito x˛ con kies Screenshot_2013-08-22-15-02-39.jpg
    Non si legge
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  9. #2228
    Androidiano L'avatar di ramanza


    Registrato dal
    Jul 2012
    LocalitÓ
    Vicenza
    Messaggi
    155
    Smartphone
    Galaxy S4

    Ringraziamenti
    49
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da JacOcaJ Visualizza il messaggio
    Se vuoi puoi provare il deep clean 2...

    Comunque Ŕ molto strano che non riparte dopo il deep clean 1 ... Sembrerebbe un problema hardware




    Non si legge
    Comunque Ŕ molto strano che non riparte dopo il deep clean 1 ... Sembrerebbe un problema hardware

    provo il deep clean 2 a questo punto non mi resta altra scelta... Problema hardware? Mi sembra strano perchŔ funzionava tutto bene

    ti faccio sapere ciao

  10. #2229
    Androidiano L'avatar di ramanza


    Registrato dal
    Jul 2012
    LocalitÓ
    Vicenza
    Messaggi
    155
    Smartphone
    Galaxy S4

    Ringraziamenti
    49
    Ringraziato 3 volte in 3 Posts
    Predefinito

    niente da fare anche con il deep clean 2
    durante la configurazione si spegne. A questo punto credo sia veramente un problema hardware
    vado di assistenza purtroppo....

  11. #2230
    Androidiano VIP L'avatar di maverik72


    Registrato dal
    Dec 2011
    LocalitÓ
    roma
    Messaggi
    1,040
    Smartphone
    sgsII/sgsIII/sgs4/note8

    Ringraziamenti
    41
    Ringraziato 297 volte in 274 Posts
    Predefinito

    Quote Originariamente inviato da ramanza Visualizza il messaggio
    niente da fare anche con il deep clean 2
    durante la configurazione si spegne. A questo punto credo sia veramente un problema hardware
    vado di assistenza purtroppo....
    Facci sapere....
    comunque vada odio apple...

    <<----se ti ho aiutato un tanks e gradito...tasto in basso a sinistra...

    sgs5 g900f/ sgsII 4.1.2 lsw (ls2) ITV

Pagina 223 di 1934 primaprima ... 1231732132212222232242252332733237231223 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy