CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 327 di 1934 primaprima ... 2272773173253263273283293373774278271327 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,261 a 3,270 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3261
    Androidiano


    Registrato dal
    Jul 2013
    Messaggi
    67

    Ringraziamenti
    18
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si ragazzi si è avviato!! Siete i miei salvatori! Grazie 1000

  2.  
  3. #3262
    Baby Droid L'avatar di step2006


    Registrato dal
    Apr 2012
    Messaggi
    37
    Smartphone
    Samsung Galaxy s4

    Ringraziamenti
    19
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ciao a tutti! ragazzi ho un problemino che da un po di tempo mi affligge.. improvvisamente mentre sono connesso al wifi si interrompe la connessione ma risulto sempre agganciato al wifi!! l'unico modo per farlo funzionare è spegnere e riaccendere il wifi sul cell! suppongo quindi ke il problema sia dovuto al telefono e non al mio router! adesso ho la omega v11 appena aggiornata(il problema si presentava anke con la v10) ho provato a cambiare sia kernel che modem ma nientee!!! help me!!!

  4. #3263
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    Località
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da step2006 Visualizza il messaggio
    Ciao a tutti! ragazzi ho un problemino che da un po di tempo mi affligge.. improvvisamente mentre sono connesso al wifi si interrompe la connessione ma risulto sempre agganciato al wifi!! l'unico modo per farlo funzionare è spegnere e riaccendere il wifi sul cell! suppongo quindi ke il problema sia dovuto al telefono e non al mio router! adesso ho la omega v11 appena aggiornata(il problema si presentava anke con la v10) ho provato a cambiare sia kernel che modem ma nientee!!! help me!!!
    Hai gia chiesto se qualcun altro che monta la omega riscontra la stesso problema?

  5. #3264
    Baby Droid L'avatar di step2006


    Registrato dal
    Apr 2012
    Messaggi
    37
    Smartphone
    Samsung Galaxy s4

    Ringraziamenti
    19
    Ringraziato 2 volte in 2 Posts
    Predefinito

    si ho chiesto ma non hanno questo problema!! ma potrebbe essere hardware?

  6. #3265
    Androidiano L'avatar di Malandrino1978


    Registrato dal
    May 2013
    Messaggi
    213

    Ringraziamenti
    27
    Ringraziato 7 volte in 4 Posts
    Predefinito

    Ciao a tutti!
    Ho un problema per la cui soluzione mi rivolgo a voi: ho spostato alcune applicazioni dalla memoria del telefono alla Sd, ma, cosi facendo, ho perso il relativo widget, che adesso non mi ritrovo più fra i widgets! Come mai? C'è modo di rimediare?
    Grazie!

  7. #3266
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    Località
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da step2006 Visualizza il messaggio
    si ho chiesto ma non hanno questo problema!! ma potrebbe essere hardware?
    con il firmware stock ti capitava?

    Quote Originariamente inviato da Malandrino1978 Visualizza il messaggio
    Ciao a tutti!
    Ho un problema per la cui soluzione mi rivolgo a voi: ho spostato alcune applicazioni dalla memoria del telefono alla Sd, ma, cosi facendo, ho perso il relativo widget, che adesso non mi ritrovo più fra i widgets! Come mai? C'è modo di rimediare?
    Grazie!
    devi spostarle nella memoria del telefono altrimenti non avrai il widget

  8. Il seguente Utente ha ringraziato Misterx86 per il post:

    Malandrino1978 (18-09-13)

  9. #3267
    Senior Droid L'avatar di JamesFlour


    Registrato dal
    Dec 2011
    Messaggi
    814
    Smartphone
    Galaxy S2 / Galaxy S4

    Ringraziamenti
    60
    Ringraziato 67 volte in 59 Posts
    Predefinito

    Ragazzi cerco una rom che sia identica alla stock senza personalizzazioni ma che sia molto molto più fluida...io ho la MH5 tedesca quindi e non mi soddisfa troppo (mettiamoci anche il fatto che non posso downgradare). Mi raccomando...senza personalizzazioni...o senza personalizzazioni assurde. Grazie in anticipo!

  10. #3268
    Banned


    Registrato dal
    Oct 2012
    Località
    iTALiA
    Messaggi
    2,212
    Smartphone
    LG G2

    Ringraziamenti
    87
    Ringraziato 551 volte in 505 Posts
    Predefinito

    Quote Originariamente inviato da JamesFlour Visualizza il messaggio
    Ragazzi cerco una rom che sia identica alla stock senza personalizzazioni ma che sia molto molto più fluida...io ho la MH5 tedesca quindi e non mi soddisfa troppo (mettiamoci anche il fatto che non posso downgradare). Mi raccomando...senza personalizzazioni...o senza personalizzazioni assurde. Grazie in anticipo!
    La wanam è secondo me la migliore sammy in circolazione: http://www.androidiani.com/forum/mod...4-xxubmga.html

  11. #3269
    Senior Droid L'avatar di bjtmosfet


    Registrato dal
    Nov 2011
    Località
    Novara
    Messaggi
    816
    Smartphone
    Galaxy S3, Galaxy W

    Ringraziamenti
    41
    Ringraziato 210 volte in 139 Posts
    Predefinito

    ciao a tutti in questi giorni ho lottato un po' con l's4 di un mio amico (s4 no brand ita) aggiornato all'ultima versione tutto stock...in pratica voleva provare il modaco switch allora ho seguito le istruzioni installato recovery ecc ecc e quando riavvio non andava il wifi.....ho voluto rifare la procedura facendo anche il wipe data (cosa che avevo dimenticato di fare la prima volta) ma niente da quel momento ha iniziato a darmi errori e non riuscivo più ad avviarlo....anche odin dava errori nel flashare il firmware stock....alla fine sono riuscito ad entrare in recovery e installare una rom (la google edition) funzionava tutto ma alla fine non piaceva al mio amico e mi ha chiesto di rimettere quella stock....qui sono iniziati i problemi flash da odin fallisce sempre e non si avvia più il telefono non va la recovery va solo su download mode e se accendo senza premere niente mi esce un messaggio di errore del firmware che mi dice di usare kies....provato con kies in tutte le modalità seguendo le istruzioni niente da fare non va rimane inchiodato su quel messaggio....oggi dopo 1000 tentativi ho provato a flashare la recovery da odin e magicamente è ripartito con la rom del giorno prima (quella google)ho riprovato a flashare la stock da tel funzionante e niente di nuovo errori su errori (odin mi dava questo-> SW REV. CHECK FAIL FUSED 2 BINARY 1) rimetto la recovery e alla fine dopo vari tentativi e rom varie sono riuscito a farlo partire con la rom stock prerooted (rom versione mh8 da flashare direttamente da recovery (presa su xda) e in pratica ora il telefono funziona ma ha il counter modificato e la rom non è quella stock italia....dopo tutto questo casino e rischio assistenza gli ho detto di tenerlo così per ora...ho scoperto la storia del knox e probabilmente è la causa dei nostri problemi...ora qualcuno con più esperienza su s4 sa spiegarmi cos'è successo?? grazie e scusate il lungo post :-)
    If I Was Useful, A Thanks Is Welcome :-)

    Se Sono Stato Utile, Un Thanks è Gradito :-)

    GALAXY S7
    LUMIA 640
    GALAXY W


  12. #3270
    Banned


    Registrato dal
    Oct 2012
    Località
    iTALiA
    Messaggi
    2,212
    Smartphone
    LG G2

    Ringraziamenti
    87
    Ringraziato 551 volte in 505 Posts
    Predefinito

    Quote Originariamente inviato da bjtmosfet Visualizza il messaggio
    ciao a tutti in questi giorni ho lottato un po' con l's4 di un mio amico (s4 no brand ita) aggiornato all'ultima versione tutto stock...in pratica voleva provare il modaco switch allora ho seguito le istruzioni installato recovery ecc ecc e quando riavvio non andava il wifi.....ho voluto rifare la procedura facendo anche il wipe data (cosa che avevo dimenticato di fare la prima volta) ma niente da quel momento ha iniziato a darmi errori e non riuscivo più ad avviarlo....anche odin dava errori nel flashare il firmware stock....alla fine sono riuscito ad entrare in recovery e installare una rom (la google edition) funzionava tutto ma alla fine non piaceva al mio amico e mi ha chiesto di rimettere quella stock....qui sono iniziati i problemi flash da odin fallisce sempre e non si avvia più il telefono non va la recovery va solo su download mode e se accendo senza premere niente mi esce un messaggio di errore del firmware che mi dice di usare kies....provato con kies in tutte le modalità seguendo le istruzioni niente da fare non va rimane inchiodato su quel messaggio....oggi dopo 1000 tentativi ho provato a flashare la recovery da odin e magicamente è ripartito con la rom del giorno prima (quella google)ho riprovato a flashare la stock da tel funzionante e niente di nuovo errori su errori (odin mi dava questo-> SW REV. CHECK FAIL FUSED 2 BINARY 1) rimetto la recovery e alla fine dopo vari tentativi e rom varie sono riuscito a farlo partire con la rom stock prerooted (rom versione mh8 da flashare direttamente da recovery (presa su xda) e in pratica ora il telefono funziona ma ha il counter modificato e la rom non è quella stock italia....dopo tutto questo casino e rischio assistenza gli ho detto di tenerlo così per ora...ho scoperto la storia del knox e probabilmente è la causa dei nostri problemi...ora qualcuno con più esperienza su s4 sa spiegarmi cos'è successo?? grazie e scusate il lungo post :-)

    Ciao
    prima di tentare di mettere la modaco switch avevi aggiornato con Odin flashando uno degli ultimi firmware ?

  13. Il seguente Utente ha ringraziato AnSw3R per il post:

    bjtmosfet (19-09-13)

Pagina 327 di 1934 primaprima ... 2272773173253263273283293373774278271327 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy