CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 494 di 1934 primaprima ... 3944444844924934944954965045445949941494 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,931 a 4,940 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4931
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    Località
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da marcoluzzo Visualizza il messaggio
    Niente? :-(
    Ciao.....o provi a fare un reset se non lo hai fatto prima oppure aspetti che qualcuno che ha la tedesca possa dirti se è un bug oppure capita solo a te

  2.  
  3. #4932
    Senior Droid L'avatar di marcoluzzo


    Registrato dal
    Sep 2011
    Messaggi
    589

    Ringraziamenti
    246
    Ringraziato 38 volte in 35 Posts
    Predefinito

    Quote Originariamente inviato da Misterx86 Visualizza il messaggio
    Ciao.....o provi a fare un reset se non lo hai fatto prima oppure aspetti che qualcuno che ha la tedesca possa dirti se è un bug oppure capita solo a te
    Ciao.. Mi succede dall' inizio cioè quando ho flashato con Odin su base pulita la tedesca.. Per ora non penso sia questione di reset..

    Comunque invito tutti quelli che hanno la 4.3 tedesca a disattivare o ridurre a 0.5X il ridimensionamento animazione finestra per vedere a loro se rimane (tanto possono solo guadagnarci in fluidità :-))
    Grazie

  4. #4933
    Senior Droid L'avatar di marcoluzzo


    Registrato dal
    Sep 2011
    Messaggi
    589

    Ringraziamenti
    246
    Ringraziato 38 volte in 35 Posts
    Predefinito

    [QUOTE=marcoluzzo;4706385]Ciao.. Mi succede dall' inizio cioè quando ho flashato con Odin su base pulita la tedesca.. Per ora non penso sia questione di reset..

    Comunque invito tutti quelli che hanno la 4.3 tedesca a disattivare o ridurre a 0.5X il ridimensionamento animazione finestra per vedere a loro se rimane (tanto possono solo guadagnarci in fluidità :-))
    Grazie

    Edit
    Ho letto su un altro forum che ad un utente succede la stessa cosa..è un bug del fw
    Chiedo cmq ulteriori conferme

  5. #4934
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    Località
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da marcoluzzo Visualizza il messaggio
    Ciao.. Mi succede dall' inizio cioè quando ho flashato con Odin su base pulita la tedesca.. Per ora non penso sia questione di reset..

    Comunque invito tutti quelli che hanno la 4.3 tedesca a disattivare o ridurre a 0.5X il ridimensionamento animazione finestra per vedere a loro se rimane (tanto possono solo guadagnarci in fluidità :-))
    Grazie
    Ah ok se sei partito da base pulita forse è inutile......speriamo fhe qualcuno ti conferma questa cosa.....forse se scrivi in post aggiornamento hai piu chance di risposta

  6. Il seguente Utente ha ringraziato Misterx86 per il post:

    marcoluzzo (26-10-13)

  7. #4935
    Banned


    Registrato dal
    Oct 2012
    Località
    iTALiA
    Messaggi
    2,212
    Smartphone
    LG G2

    Ringraziamenti
    87
    Ringraziato 551 volte in 505 Posts
    Predefinito

    Quote Originariamente inviato da marcoluzzo Visualizza il messaggio
    Edit
    Ho letto su un altro forum che ad un utente succede la stessa cosa..è un bug del fw
    Chiedo cmq ulteriori conferme
    Io proverei a riflahsare da Odin la 4.3 una seconda volta e fare subito il wipe data.Se fosse un bug sarebbe piuttosto grave la cosa ...

  8. Il seguente Utente ha ringraziato AnSw3R per il post:

    marcoluzzo (26-10-13)

  9. #4936
    Baby Droid L'avatar di ManuRyu


    Registrato dal
    Sep 2013
    Località
    Sardegna
    Messaggi
    28
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Raga voglio rimettere il firmawere originale dell's4 ma quando vado a flashare con odim mi da fail! nel download mode nn mi da le stringhe knox.
    come posso fare per rimettere il firm originale? ora mi rimane la schermata del s4 fissa ma nn si avvia! grazie

  10. #4937
    Androidiano VIP L'avatar di pessu1990


    Registrato dal
    Jan 2012
    Località
    catania
    Messaggi
    2,423
    Smartphone
    padellone note 2

    Ringraziamenti
    181
    Ringraziato 401 volte in 320 Posts
    Predefinito

    Quote Originariamente inviato da ManuRyu Visualizza il messaggio
    Raga voglio rimettere il firmawere originale dell's4 ma quando vado a flashare con odim mi da fail! nel download mode nn mi da le stringhe knox.
    come posso fare per rimettere il firm originale? ora mi rimane la schermata del s4 fissa ma nn si avvia! grazie
    Hai aggiornato all ultimo firmware per caso?
    inviato dalla mia navicella galaxy in missione sullo spazio!


  11. #4938
    Androidiano L'avatar di lukeskywalker71


    Registrato dal
    Jul 2013
    Messaggi
    93

    Ringraziamenti
    6
    Ringraziato 14 volte in 12 Posts
    Predefinito

    Scusate, premetto che sono niubbio per quanto riguarda il root. Ho la 4.2.2 stock senza knox, non mi interessa molto rootare al momento, ma potendo cambiare idea in futuro non vorrei castrarmi ora aggiornando alla 4.3 ufficiale con knox.
    Da dove inizio volendo istallare una rom rootata basata sulla 4.3 senza knox quanto piu' possibile vicino alla stock minimale pulita e con la certezza che mi funzioni tutto (sensori modem ecc)?

  12. #4939
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    66

    Ringraziamenti
    12
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao a tutti ragazzi ho un problema ho un s4 con rom stock flashata ieri. Il problema é : cerco di scaricare gt racing motor accademy e non me lo fa scaricare perché dice la versione del dispositivo non è compatibile con il tuo dispositivo

  13. #4940
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    Località
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da ManuRyu Visualizza il messaggio
    Raga voglio rimettere il firmawere originale dell's4 ma quando vado a flashare con odim mi da fail! nel download mode nn mi da le stringhe knox.
    come posso fare per rimettere il firm originale? ora mi rimane la schermata del s4 fissa ma nn si avvia! grazie
    Hai fatto i wipe primandi flahsare?da che situazione partivi e che cosa stai flashando?

    Quote Originariamente inviato da lukeskywalker71 Visualizza il messaggio
    Scusate, premetto che sono niubbio per quanto riguarda il root. Ho la 4.2.2 stock senza knox, non mi interessa molto rootare al momento, ma potendo cambiare idea in futuro non vorrei castrarmi ora aggiornando alla 4.3 ufficiale con knox.
    Da dove inizio volendo istallare una rom rootata basata sulla 4.3 senza knox quanto piu' possibile vicino alla stock minimale pulita e con la certezza che mi funzioni tutto (sensori modem ecc)?
    [GUIDE] ROM WSX Huhuhu 1.3 MK8 4.3 funzionante con il vecchio bootloader no knox.

Pagina 494 di 1934 primaprima ... 3944444844924934944954965045445949941494 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy