CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 580 di 1934 primaprima ... 8048053057057857958058158259063068010801580 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 5,791 a 5,800 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #5791
    Banned


    Registrato dal
    Oct 2012
    Località
    iTALiA
    Messaggi
    2,212
    Smartphone
    LG G2

    Ringraziamenti
    87
    Ringraziato 551 volte in 505 Posts
    Predefinito

    Quote Originariamente inviato da xpdev Visualizza il messaggio
    Quindi anche rischiando sul discorso garanzia, non è detto che mettendo dentro una custom rom funzioni tutto a dovere, rischio di rovinare il software.....

    .....

    Novità sull'aggiramento del Knox dove è possibile seguirle.... ?

    grazie.
    Su XDA oppure sul nostro topic: http://www.androidiani.com/forum/mod...nter-knox.html

  2.  
  3. #5792
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    Località
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    Quote Originariamente inviato da davide98 Visualizza il messaggio
    ciao ragazzi vi spiego il mio problema,allora ho flashato un modem via odin è solo che adesso il cellulare mi va solo in download mode!Neanche in recovery!Ho eseguito anche la procedure del togliere la spunta da autoreboot da odin e flasharlo 2-3 volte ma nulla da fare...che posso fare ? Sono in cirisi
    Prova a togliere la batteria per un minuto, rimettila e vedi se entra in recovery.
    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

  4. #5793
    Androidiano VIP L'avatar di guidoiann


    Registrato dal
    Nov 2010
    Località
    pagani (sa)
    Messaggi
    2,651
    Smartphone
    One Plus

    Ringraziamenti
    4,481
    Ringraziato 2,227 volte in 1,056 Posts
    Predefinito

    Quote Originariamente inviato da davide98 Visualizza il messaggio
    ciao ragazzi vi spiego il mio problema,allora ho flashato un modem via odin è solo che adesso il cellulare mi va solo in download mode!Neanche in recovery!Ho eseguito anche la procedure del togliere la spunta da autoreboot da odin e flasharlo 2-3 volte ma nulla da fare...che posso fare ? Sono in cirisi
    e successo un paio di volte anche a me con odin mobile.ho risolto mettendo un firmware con odin pc.

  5. Il seguente Utente ha ringraziato guidoiann per il post:

    lucaponze (09-11-13)

  6. #5794
    Androidiano L'avatar di nik91piandi


    Registrato dal
    Oct 2011
    Località
    Piandimeleto
    Messaggi
    107
    Smartphone
    Galaxy S3, Galaxy Tab 2

    Ringraziamenti
    23
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da AnSw3R Visualizza il messaggio
    Salva i dati che non vuoi perdere (foto,video ect ..)

    Scarica questo file: Hotfile.com: 1-CLICK Dateihoster: I9505XXUEMJ7_I9505ITVEMJ8_ITV.zip

    Estrai lo zip e flashalo seguendo questa guida: http://www.androidiani.com/forum/mod...in-per-pc.html

    Al riavvio fai un reset impostazioni di fabbrica.

    Se il problema persiste ripeti il flash di quel firmware e rifai il reset.
    ho eseguito i passaggi elencati, ma purtroppo il problema persiste, il cellulare dopo qualche minuto che rimane accesso senza la carica alla batteria, si riavvia in continuazione, solo attaccandolo alla presa della corrente il cellulare funziona correttamente...


    Device: Samsung Galaxy S3 GT-i9300
    Kernel: Siyah
    ROM: FoxHound Rising 0.8

  7. #5795
    Androidiano VIP L'avatar di lucaponze


    Registrato dal
    May 2013
    Località
    Venezia
    Messaggi
    1,090
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    1,017
    Ringraziato 459 volte in 353 Posts
    Predefinito

    Quote Originariamente inviato da nik91piandi Visualizza il messaggio
    ho eseguito i passaggi elencati, ma purtroppo il problema persiste, il cellulare dopo qualche minuto che rimane accesso senza la carica alla batteria, si riavvia in continuazione, solo attaccandolo alla presa della corrente il cellulare funziona correttamente...
    Non è che hai la batteria gonfia?
    SAMSUNG GALAXY S4 GT-I9505
    Rom: Mai tenuta una fissa
    Kernel: KT-KK4.4-TW-INTL-05.28.2014
    Modem: XXUGNE5
    Bootloader: MGA No KNOX

    <---- SE TI SONO STADO D'AIUTO USA IL TASTO TANKS!!

  8. #5796
    Banned


    Registrato dal
    Oct 2012
    Località
    iTALiA
    Messaggi
    2,212
    Smartphone
    LG G2

    Ringraziamenti
    87
    Ringraziato 551 volte in 505 Posts
    Predefinito

    Quote Originariamente inviato da nik91piandi Visualizza il messaggio
    ho eseguito i passaggi elencati, ma purtroppo il problema persiste, il cellulare dopo qualche minuto che rimane accesso senza la carica alla batteria, si riavvia in continuazione, solo attaccandolo alla presa della corrente il cellulare funziona correttamente...
    E si,controlla la batteria,se non fosse essa ,il problema sarebbe assai più grave mi sa,ma c'è la garanzia.

  9. #5797
    Androidiano L'avatar di nik91piandi


    Registrato dal
    Oct 2011
    Località
    Piandimeleto
    Messaggi
    107
    Smartphone
    Galaxy S3, Galaxy Tab 2

    Ringraziamenti
    23
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da AnSw3R Visualizza il messaggio
    E si,controlla la batteria,se non fosse essa ,il problema sarebbe assai più grave mi sa,ma c'è la garanzia.
    come faccio a vedere se il problema è della batteria?
    la garanzia non me la passano per via della modifica effettuata...non è forse cosi?


    Device: Samsung Galaxy S3 GT-i9300
    Kernel: Siyah
    ROM: FoxHound Rising 0.8

  10. #5798
    Banned


    Registrato dal
    Oct 2012
    Località
    iTALiA
    Messaggi
    2,212
    Smartphone
    LG G2

    Ringraziamenti
    87
    Ringraziato 551 volte in 505 Posts
    Predefinito

    Quote Originariamente inviato da nik91piandi Visualizza il messaggio
    come faccio a vedere se il problema è della batteria?
    la garanzia non me la passano per via della modifica effettuata...non è forse cosi?
    Non è detto che non te la passano.

    Per la batteria leggi qui: http://www.androidiani.com/forum/sam...-garanzia.html

  11. Il seguente Utente ha ringraziato AnSw3R per il post:

    nik91piandi (09-11-13)

  12. #5799
    Androidiano VIP L'avatar di alenyc


    Registrato dal
    Aug 2010
    Località
    Bergamo provincia
    Messaggi
    4,208
    Smartphone
    Galaxy S4 white frost

    Ringraziamenti
    115
    Ringraziato 114 volte in 99 Posts
    Predefinito

    Ciao ragazzi, ho un grosso problema.
    Al momento monto la rom omega. .tutto ok ma prima ho avuto problemi con il sensore luminosità.
    Quindi ho riavviato ma adesso non va più il tasto centrale, non entra più nel menu impostazioni, non ho più il menu di spegnimento e andando ad aprire titanium mi dice che l id Android del telefono è cambiato e mi dice se voglio fare il ripristino..inoltre non vedo più le notifiche nel menu a tendina anche se arrivano...non so che cavolo è successo...cosa devo fare con la storia Dell id Android?

    Grazie ciao.
    2010: htc desire
    2011: samsung galaxy s2
    2012: samsung galaxy nexus
    2012: samsung galaxy s3
    2013: samsung galaxy s4
    2014: samsung galaxy note 3
    2015: LG G4

  13. #5800
    Banned


    Registrato dal
    Oct 2012
    Località
    iTALiA
    Messaggi
    2,212
    Smartphone
    LG G2

    Ringraziamenti
    87
    Ringraziato 551 volte in 505 Posts
    Predefinito

    Quote Originariamente inviato da alenyc Visualizza il messaggio
    Ciao ragazzi, ho un grosso problema.
    Al momento monto la rom omega. .tutto ok ma prima ho avuto problemi con il sensore luminosità.
    Quindi ho riavviato ma adesso non va più il tasto centrale, non entra più nel menu impostazioni, non ho più il menu di spegnimento e andando ad aprire titanium mi dice che l id Android del telefono è cambiato e mi dice se voglio fare il ripristino..inoltre non vedo più le notifiche nel menu a tendina anche se arrivano...non so che cavolo è successo...cosa devo fare con la storia Dell id Android?

    Grazie ciao.
    Ciao
    da quale base firmware ha iniziato col modding?

Pagina 580 di 1934 primaprima ... 8048053057057857958058158259063068010801580 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy