CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 616 di 1934 primaprima ... 11651656660661461561661761862666671611161616 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 6,151 a 6,160 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #6151
    Baby Droid L'avatar di teddwink


    Registrato dal
    Jul 2012
    Messaggi
    30

    Ringraziamenti
    7
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve ragazzi, ho un problema con il mio s4 i9505 italia no brand ITV:
    vengo da Omega rom v9 con android 4.2.2 ma ieri volevo provare la V13.2; ho fatto il flash di quest'ultima da recovery philz e mi da problemi di rete(perde la rete quando blocco lo schermo) e poblemi audio, nonostante abbia provato a flashare i vari modem, sia per vecchio che per nuovo bootloader , senza risultato in quanto la banda base rimane la stessa, mah!
    Volendo ritornare con omega v9, ho il problema dell'audio anche su di essa.
    Allora ho pensato di fare un deep clean 1, ma dopo averlo fatto, non sono riuscito a far partire nessuna custom rom sul mio s4, ovvero, dopo aver rootato di nuovo e dopo aver flashato la philz, ho flash la v9, la V 13.2, l'Omega Rom Google Edition, ma poi all'avvio tutte si fermano alla scritta "Galaxy Samsung S IV"; ho provato a flashare da odin anche la nuova I9505XXUEMJ7 4.3 ITVEMJ8 UFFICIALE, ma stessi problemi audio, rete e anche wi-fi che nn si accende( E IL CELL RIMANE PERO' CON LA STESSA BANDA BASE UBMF8, NON CAMBIA)
    L'unica rom che funziona è quella flashata per fare il deep clean, ovvero la 4.2.2 Tedesca con:
    AP:I9505XXUBMF8
    CP:I9505XXUBMF8
    CSC:I9505OXABMF8

    LA MIA DOMANDA E': Come mai non parte nessuna custom rom e come mai quella 4.3 ufficiale parte ma ha problemi wifi,rete e audio?

    Grazie in anticipo

  2.  
  3. #6152
    Androidiano L'avatar di Gizzi94


    Registrato dal
    Oct 2013
    Messaggi
    192
    Smartphone
    Samsung Galaxy S4 GT-i9505

    Ringraziamenti
    8
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da AnSw3R
    Originariamente inviato da dosse.ste
    ho provato solo con una sim della tre e niente ...... perche' ho difficolta' a trovare amici con migro sim .... che mi consigli? grazie
    Se ne hai possibilità prova con altre microSIM,se non ne legge nessuna portalo in assistenza e fatti cambiare in garanzia il lettore di microSIM del device.L'operazione i migliori centri assistenza la svolgono in sede evitandoti le attese bibliche di cui l'assistenza samsung è famosa.

    Originariamente inviato da Gizzi94
    Ieri sera ho messo a caricare l'S4 da spento prima di andare a dormire é normale che sta mattina era carico al 96%??? L'ho fatto anche l'altro ieri ma si é caricato al 100%!
    Controlla la batteria,vedi se presenta dei rigonfiamenti.

    Batteria perfettamente piatta e comunque funziona benissimo e dura molto quindi non ci sono malfunzionamenti va tutto come deve andare! PS:Ho la cyano 10.1.3,non so se possa servire per capire meglio ma potrebbe dipendere da quello?


    Inviato dal mio GT-I9505 usando Androidiani App

  4. #6153
    Baby Droid


    Registrato dal
    Nov 2013
    Messaggi
    8
    Smartphone
    Samsung Galaxy S4 GT-I9505

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    puoi passarmi tu questo MJ7? grazie infinite non sapevo più dove sbattere la testa!

  5. #6154
    Baby Droid


    Registrato dal
    Nov 2013
    Messaggi
    8
    Smartphone
    Samsung Galaxy S4 GT-I9505

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    ho scaricato odin 3.09 e l'ultimo Mj7 che avevo già ma nulla.. esce sempre FAIL! perchè?!

  6. #6155
    Banned


    Registrato dal
    Oct 2012
    Località
    iTALiA
    Messaggi
    2,212
    Smartphone
    LG G2

    Ringraziamenti
    87
    Ringraziato 551 volte in 505 Posts
    Predefinito

    Quote Originariamente inviato da DannyCicco Visualizza il messaggio
    ho scaricato odin 3.09 e l'ultimo Mj7 che avevo già ma nulla.. esce sempre FAIL! perchè?!
    Che sistema operativo c'è sul pc dove stai usando Odin?

    Quote Originariamente inviato da Gizzi94 Visualizza il messaggio
    Batteria perfettamente piatta e comunque funziona benissimo e dura molto quindi non ci sono malfunzionamenti va tutto come deve andare! PS:Ho la cyano 10.1.3,non so se possa servire per capire meglio ma potrebbe dipendere da quello?
    Si,potrebbe essere un bug della cyano che non carica bene da spento,ricordo di aver letto qualcosa al riguardo tempo fa.

    Quote Originariamente inviato da teddwink Visualizza il messaggio
    Salve ragazzi, ho un problema con il mio s4 i9505 italia no brand ITV:
    vengo da Omega rom v9 con android 4.2.2 ma ieri volevo provare la V13.2; ho fatto il flash di quest'ultima da recovery philz e mi da problemi di rete(perde la rete quando blocco lo schermo) e poblemi audio, nonostante abbia provato a flashare i vari modem, sia per vecchio che per nuovo bootloader , senza risultato in quanto la banda base rimane la stessa, mah!
    Volendo ritornare con omega v9, ho il problema dell'audio anche su di essa.
    Allora ho pensato di fare un deep clean 1, ma dopo averlo fatto, non sono riuscito a far partire nessuna custom rom sul mio s4, ovvero, dopo aver rootato di nuovo e dopo aver flashato la philz, ho flash la v9, la V 13.2, l'Omega Rom Google Edition, ma poi all'avvio tutte si fermano alla scritta "Galaxy Samsung S IV"; ho provato a flashare da odin anche la nuova I9505XXUEMJ7 4.3 ITVEMJ8 UFFICIALE, ma stessi problemi audio, rete e anche wi-fi che nn si accende( E IL CELL RIMANE PERO' CON LA STESSA BANDA BASE UBMF8, NON CAMBIA)
    L'unica rom che funziona è quella flashata per fare il deep clean, ovvero la 4.2.2 Tedesca con:
    AP:I9505XXUBMF8
    CP:I9505XXUBMF8
    CSC:I9505OXABMF8

    LA MIA DOMANDA E': Come mai non parte nessuna custom rom e come mai quella 4.3 ufficiale parte ma ha problemi wifi,rete e audio?

    Grazie in anticipo
    Avvia il device in download mode e scrivi cosa ti appare sulla schermata.
    Ultima modifica di AnSw3R; 15-11-13 alle 16:03

  7. Il seguente Utente ha ringraziato AnSw3R per il post:

    teddwink (15-11-13)

  8. #6156
    Baby Droid L'avatar di teddwink


    Registrato dal
    Jul 2012
    Messaggi
    30

    Ringraziamenti
    7
    Ringraziato 1 volta in 1 Post
    Predefinito

    [QUOTE=Avvia il device in download mode e scrivi cosa ti appare sulla schermata.[/QUOTE]

    Innanzitutto grazie per la risposta

    Mi esce

    ODIN MODE
    PRODUCT NAME: GT-I9505
    CURRENT BINARY:CUSTOM
    SYSTEM STATUS:CUSTOM
    CSB-CONFIG-LSB:0X30

  9. #6157
    Androidiano L'avatar di Gizzi94


    Registrato dal
    Oct 2013
    Messaggi
    192
    Smartphone
    Samsung Galaxy S4 GT-i9505

    Ringraziamenti
    8
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da AnSw3R
    Originariamente inviato da DannyCicco
    ho scaricato odin 3.09 e l'ultimo Mj7 che avevo già ma nulla.. esce sempre FAIL! perchè?!
    Che sistema operativo c'è sul pc dove stai usando Odin?

    Originariamente inviato da Gizzi94
    Batteria perfettamente piatta e comunque funziona benissimo e dura molto quindi non ci sono malfunzionamenti va tutto come deve andare! PS:Ho la cyano 10.1.3,non so se possa servire per capire meglio ma potrebbe dipendere da quello?
    Si,potrebbe essere un bug della cyano che non carica bene da spento,ricordo di aver letto qualcosa al riguardo tempo fa.

    Originariamente inviato da teddwink
    Salve ragazzi, ho un problema con il mio s4 i9505 italia no brand ITV:
    vengo da Omega rom v9 con android 4.2.2 ma ieri volevo provare la V13.2; ho fatto il flash di quest'ultima da recovery philz e mi da problemi di rete(perde la rete quando blocco lo schermo) e poblemi audio, nonostante abbia provato a flashare i vari modem, sia per vecchio che per nuovo bootloader , senza risultato in quanto la banda base rimane la stessa, mah!
    Volendo ritornare con omega v9, ho il problema dell'audio anche su di essa.
    Allora ho pensato di fare un deep clean 1, ma dopo averlo fatto, non sono riuscito a far partire nessuna custom rom sul mio s4, ovvero, dopo aver rootato di nuovo e dopo aver flashato la philz, ho flash la v9, la V 13.2, l'Omega Rom Google Edition, ma poi all'avvio tutte si fermano alla scritta "Galaxy Samsung S IV"; ho provato a flashare da odin anche la nuova I9505XXUEMJ7 4.3 ITVEMJ8 UFFICIALE, ma stessi problemi audio, rete e anche wi-fi che nn si accende( E IL CELL RIMANE PERO' CON LA STESSA BANDA BASE UBMF8, NON CAMBIA)
    L'unica rom che funziona è quella flashata per fare il deep clean, ovvero la 4.2.2 Tedesca con:
    AP:I9505XXUBMF8
    CP:I9505XXUBMF8
    CSC:I9505OXABMF8

    LA MIA DOMANDA E': Come mai non parte nessuna custom rom e come mai quella 4.3 ufficiale parte ma ha problemi wifi,rete e audio?

    Grazie in anticipo
    Avvia il device in download mode e scrivi cosa ti appare sulla schermata.

    Ho flashato la cyano in una maniera perfetta. Installazione pulita e fatta bene quindi non penso che dipenda dal fatto che l'ho flashata male come potrei risolvere???


    Inviato dal mio GT-I9505 usando Androidiani App

  10. #6158
    Baby Droid


    Registrato dal
    Nov 2013
    Messaggi
    8
    Smartphone
    Samsung Galaxy S4 GT-I9505

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    windows 7.. tempo fa feci la root .. ma dopo uscito il nuovo aggiornamento 4.3 volevo rimettere il firmware originale tramite odin ma nulla.. sempre FAIL! qualsiasi file o firmware.. non so proprio cosa possa essere successo... vorrei rimettere il firmware originale non mi importa se perdo la root.. con kies "firmware di emergenza" non esce nulla.. se clicco su istallazione firmware e cose varie dove inserire il modello e il S/N.. faccio tutto ma una volta finito di scaricare (circa 2 ore) mi esce un errore ... sto uscendo pazzo! il problema maggiore ora è che non va ne in recovery ne si accende! AIUTO vi prego!
    Ultima modifica di DannyCicco; 15-11-13 alle 17:57

  11. Il seguente Utente ha ringraziato DannyCicco per il post:

    tony955 (17-11-13)

  12. #6159
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    66

    Ringraziamenti
    12
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ragazzi ho la 4.3 se metto una rom cucinata mi flagga il counter?

  13. #6160
    Androidiano VIP L'avatar di lucaponze


    Registrato dal
    May 2013
    Località
    Venezia
    Messaggi
    1,090
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    1,017
    Ringraziato 459 volte in 353 Posts
    Predefinito

    Quote Originariamente inviato da Giallu123 Visualizza il messaggio
    Ragazzi ho la 4.3 se metto una rom cucinata mi flagga il counter?
    La rom in sé no, ma per metterla devi avere root e recovery che flaggano Knox
    SAMSUNG GALAXY S4 GT-I9505
    Rom: Mai tenuta una fissa
    Kernel: KT-KK4.4-TW-INTL-05.28.2014
    Modem: XXUGNE5
    Bootloader: MGA No KNOX

    <---- SE TI SONO STADO D'AIUTO USA IL TASTO TANKS!!

Pagina 616 di 1934 primaprima ... 11651656660661461561661761862666671611161616 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy