CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 620 di 1934 primaprima ... 12052057061061861962062162263067072011201620 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 6,191 a 6,200 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #6191
    Baby Droid


    Registrato dal
    Nov 2013
    Messaggi
    26

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da answ3r Visualizza il messaggio
    sul dialer telefonico digita *#1234# e fai invio.
    Scrivi qui quello che ti appare a schermata.
    ap: I9505xxudmh6

    cp: I9505xxudmh6

    csc: I9505timdmi2

  2.  
  3. #6192
    Baby Droid L'avatar di teddwink


    Registrato dal
    Jul 2012
    Messaggi
    30

    Ringraziamenti
    7
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ragazzi comunque sono riuscito a far partire la custom Rom omega v9 e flashando il modem UBMGA mi ha sistemato il WiFi,funziona tutto...anche se la banda base rimane cmq la stessa UBMF8!!!
    P.S. ho flashato da odin il firmware j7 da od in, non installa il Knox,infatti sono tornato a omega v9 col 4.2.2

  4. #6193
    Banned


    Registrato dal
    Oct 2012
    Località
    iTALiA
    Messaggi
    2,212
    Smartphone
    LG G2

    Ringraziamenti
    87
    Ringraziato 551 volte in 505 Posts
    Predefinito

    Quote Originariamente inviato da Robertom Visualizza il messaggio
    mi indicate una rom con 4.3 che sia il più possibile simile alla stock e che possa essere montata sul vecchio bootloader?
    Controlla in caffè point che è il topic dove sono raccolte le rom,nello specifico guarda le sammy che indicano base 4.3 o firmware MJ7.

    Quote Originariamente inviato da teddwink Visualizza il messaggio
    Ragazzi comunque sono riuscito a far partire la custom Rom omega v9 e flashando il modem UBMGA mi ha sistemato il WiFi,funziona tutto...anche se la banda base rimane cmq la stessa UBMF8!!!
    P.S. ho flashato da odin il firmware j7 da od in, non installa il Knox,infatti sono tornato a omega v9 col 4.2.2
    Ripeti per bene tutti i passaggi che hai fatto,la cosa potrebbe aiutare altri utenti in difficoltà.

    Quote Originariamente inviato da Gionni25 Visualizza il messaggio
    ap: I9505xxudmh6

    cp: I9505xxudmh6

    csc: I9505timdmi2
    Si hai il nuovo bootloader,ad oggi se tenti di moddare il tuo device invalidi la garanzia e non c'è modo di riportarlo allo stato iniziale.
    Ultima modifica di AnSw3R; 16-11-13 alle 00:30

  5. Il seguente Utente ha ringraziato AnSw3R per il post:

    Robertom (17-11-13)

  6. #6194
    Baby Droid


    Registrato dal
    Nov 2013
    Messaggi
    26

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da AnSw3R Visualizza il messaggio
    Controlla in caffè point che è il topic dove sono raccolte le rom,nello specifico guarda le sammy che indicano base 4.3 o firmware MJ7.



    Ripeti per bene tutti i passaggi che hai fatto,la cosa potrebbe aiutare altri utenti in difficoltà.



    Si hai il nuovo bootloader,ad oggi se tenti di moddare il tuo device invalidi la garanzia e non c'è modo di riportarlo allo stato iniziale.
    Quindi mi consigli di non fare nulla?

  7. #6195
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    22

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da lucaponze Visualizza il messaggio
    Hai fatto un deep Clean? Se no fai il 2 e vedrai che risolvi
    E come si fa ???

  8. #6196
    Banned


    Registrato dal
    Oct 2012
    Località
    iTALiA
    Messaggi
    2,212
    Smartphone
    LG G2

    Ringraziamenti
    87
    Ringraziato 551 volte in 505 Posts
    Predefinito

    Quote Originariamente inviato da Gionni25 Visualizza il messaggio
    Quindi mi consigli di non fare nulla?
    Al momento se non ne senti necessità impellente mi sento di consigliarti di aspettare perché qualcosa sembra si stia muovendo su questi nuovi firmware.
    Alcune cose sono uscite ma sono ancora in via sperimentale.

  9. Il seguente Utente ha ringraziato AnSw3R per il post:

    Gionni25 (16-11-13)

  10. #6197
    Baby Droid


    Registrato dal
    Nov 2013
    Messaggi
    26

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da AnSw3R Visualizza il messaggio
    Al momento se non ne senti necessità impellente mi sento di consigliarti di aspettare perché qualcosa sembra si stia muovendo su questi nuovi firmware.
    Alcune cose sono uscite ma sono ancora in via sperimentale.
    Ti ringrazio infinitamente. Vengo a farmi una passeggiata tra qualche giorno, vediamo se c'è qualche novità. Sei stato veramente gentilissimo!

  11. #6198
    Senior Droid


    Registrato dal
    Aug 2013
    Località
    Napoli
    Messaggi
    345
    Smartphone
    Samsung Galaxy S4 LTE

    Ringraziamenti
    59
    Ringraziato 18 volte in 18 Posts
    Predefinito

    ragazzi su una rom dopo averla flashata non mi va piu l'audio,ho flashato anche da odin il modem + ril MJ7 ma niente audio..soluzioni? per curiosità ho provato anche a rimettere l'MGA ma nada..audio scomparso..

  12. #6199
    Banned


    Registrato dal
    Oct 2012
    Località
    iTALiA
    Messaggi
    2,212
    Smartphone
    LG G2

    Ringraziamenti
    87
    Ringraziato 551 volte in 505 Posts
    Predefinito

    Quote Originariamente inviato da elpkingbad Visualizza il messaggio
    ragazzi su una rom dopo averla flashata non mi va piu l'audio,ho flashato anche da odin il modem + ril MJ7 ma niente audio..soluzioni? per curiosità ho provato anche a rimettere l'MGA ma nada..audio scomparso..
    Ciao
    indica da quale base firmware hai iniziato col modding e tutti i passaggi che hai fatto.

  13. #6200
    Senior Droid


    Registrato dal
    Aug 2013
    Località
    Napoli
    Messaggi
    345
    Smartphone
    Samsung Galaxy S4 LTE

    Ringraziamenti
    59
    Ringraziato 18 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da AnSw3R Visualizza il messaggio
    Ciao
    indica da quale base firmware hai iniziato col modding e tutti i passaggi che hai fatto.
    allora sono partito dalla MGA ITV (android 4.2.2)..ho installato l'omega v14,dalla recovery ma prima ovviamente ho fatto tutti i wipe e formattato l'sd interna x sicurezza..dopo aver flashato la rom l'audio gia era assente,a quel punto da odin flasho modem MJ7 + ril,niente audio..riflasho modem MGA,niente audio..soluzioni non drastiche? visto che domani sono a lavoro se cè qualcosa di fattibile allora tento,se no in un oretta ripristino con odin l'MGA ITV originale,rifaccio root e reinstallo il nadroid backup

Pagina 620 di 1934 primaprima ... 12052057061061861962062162263067072011201620 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy