CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 823 di 1934 primaprima ... 32372377381382182282382482583387392313231823 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 8,221 a 8,230 su 19338
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #8221
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da jigiu Visualizza il messaggio
    ciao a tutti,ho da poco fatto il root al mio s4 i9505xxubmga,quindi con la prima procedura quindi ovviamente senza knox,e fin qui tuto ok.è andato tutto a buon fine ma appena ho aperto superuser mi ha comunicato che era presente un knox e mi chiedevo se volevo correggerlo ......!?!qualcuno mi sa dire come mai?
    Grazie
    Anche a me usciva lo stesso avviso quando ho fatto il root alla 4.2.2 con CF-Auto-Root. Se vai in Impostazioni> Gestione Applicazioni noterai che c'è una piccola app di 4 Kb col nome di Knox. Non è nulla di importante però è la causa del messaggio che esce su superuser. Per essere sicuro al 100% che non hai il Knox, vai in download mode e guarda se c'è qualche scritta riguardante il knox. Se non c'è nulla riguardo al knox, allora hai il vecchio bootloader; altrimenti hai il nuovo. Quando mi è uscito quel messaggio di superuser, ho scelto "correggi" e non ho più trovato alcuna traccia del Knox (ovviamente io avevo il bootloader vecchio).

  2. Il seguente Utente ha ringraziato peppe130 per il post:

    jigiu (21-01-14)

  3.  
  4. #8222
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    60

    Ringraziamenti
    8
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da peppe130 Visualizza il messaggio
    Anche a me usciva lo stesso avviso quando ho fatto il root alla 4.2.2 con CF-Auto-Root. Se vai in Impostazioni> Gestione Applicazioni noterai che c'è una piccola app di 4 Kb col nome di Knox. Non è nulla di importante però è la causa del messaggio che esce su superuser. Per essere sicuro al 100% che non hai il Knox, vai in download mode e guarda se c'è qualche scritta riguardante il knox. Se non c'è nulla riguardo al knox, allora hai il vecchio bootloader; altrimenti hai il nuovo. Quando mi è uscito quel messaggio di superuser, ho scelto "correggi" e non ho più trovato alcuna traccia del Knox (ovviamente io avevo il bootloader vecchio).
    Grazie mille,è esattamente come hai detto tu,in download mode nessuna traccia

  5. #8223
    Androidiano L'avatar di ryuxxx


    Registrato dal
    Jul 2012
    Messaggi
    61

    Ringraziamenti
    8
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Nessuno mi aiuta? (post 8200)

  6. #8224
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,636

    Ringraziamenti
    1,866
    Ringraziato 13,989 volte in 9,265 Posts
    Predefinito

    Quote Originariamente inviato da ryuxxx Visualizza il messaggio
    Nessuno mi aiuta? (post 8200)
    Quando Chiedi aiuto per post vecchi non mettere il numero del post, quotalo cosi sappiamo che problema è...
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  7. #8225
    Androidiano


    Registrato dal
    Jan 2014
    Messaggi
    134

    Ringraziamenti
    7
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Ciao a tutti, ho fatto la mia domanda sulla sezione della rom blumak e mi è stato consigliato di chiedere qui.. quindi copio e incollp nella speranza di qualcuno che mi dia una mano

    In questo momento monto sul mio telefono una rom pre-rooted, precisamente la XXUBMH1 e quindi monto ancora il vecchio bootloader e ho la garanzia!
    Detto questo vorrei mettere questa rom ma una cosa che ho letto qui mi blocca,ed è precisamente questa:
    IMPORTANTE: al momento con le recovery e custom kernel non c'è ancora la possibilità di resettare il contatore e riportare tutto su official, quindi flashate tutto a vostro rischio e pericolo, noi del Blumak TEAM e il forum non siamo responsabili per eventuali danni al vostro device.

    Quindi la mia domanda è questa: se io mettessi questa rom, e in futuro volessi tornare in garazia, metto la pre-rooted che ho ora, resetto i counter e metto il firmware
    ufficiale in modo da poter rientrare in garanzia, giusto?

  8. #8226
    Androidiano VIP L'avatar di guidoiann


    Registrato dal
    Nov 2010
    Località
    pagani (sa)
    Messaggi
    2,651
    Smartphone
    One Plus

    Ringraziamenti
    4,481
    Ringraziato 2,227 volte in 1,056 Posts
    Predefinito

    Quote Originariamente inviato da theshady992 Visualizza il messaggio
    Ciao a tutti, ho fatto la mia domanda sulla sezione della rom blumak e mi è stato consigliato di chiedere qui.. quindi copio e incollp nella speranza di qualcuno che mi dia una mano

    In questo momento monto sul mio telefono una rom pre-rooted, precisamente la XXUBMH1 e quindi monto ancora il vecchio bootloader e ho la garanzia!
    Detto questo vorrei mettere questa rom ma una cosa che ho letto qui mi blocca,ed è precisamente questa:
    IMPORTANTE: al momento con le recovery e custom kernel non c'è ancora la possibilità di resettare il contatore e riportare tutto su official, quindi flashate tutto a vostro rischio e pericolo, noi del Blumak TEAM e il forum non siamo responsabili per eventuali danni al vostro device.

    Quindi la mia domanda è questa: se io mettessi questa rom, e in futuro volessi tornare in garazia, metto la pre-rooted che ho ora, resetto i counter e metto il firmware
    ufficiale in modo da poter rientrare in garanzia, giusto?
    Sì giusto. L'importante è che non aggiorni con il nuovo bootloader

  9. Il seguente Utente ha ringraziato guidoiann per il post:

    theshady992 (22-01-14)

  10. #8227
    Androidiano


    Registrato dal
    Nov 2012
    Località
    Napoli
    Messaggi
    64
    Smartphone
    S3, S4, Nexus 4

    Ringraziamenti
    20
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao ragazzi oggi ho scaricato la cyanogenmod 10.2 sul mio s4, l'ho istallata ma non avevo messo le google apps... non sono riuscito a metterle e così ho scaricato il firmware originale italiano 4.3 da samfirmware l'ho istallato via odin ma rimane bloccato sulla schermata di accensione samung, ho provato a mandarlo in recovery mode in modo da poter fare un wipe data e wipe cache ma in recovery mode non va... va solo in download mode.
    Sapete come aiutarmi?
    Grazie

  11. #8228
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    24

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ragazzi ho un problema. Ho effettuato il root sul 4.3 il cell funziona benissimo. Non mi son reso di alcune cose: quando lo flashare ave v o la 4.2.2 rootata con vari programmi fra cui link2sd. Appena acceso il cell col nuovo firmware root 4.3 link 2sd mi ha data problemi ed ho dovuto formattare la sd e rifare tutto dall'inizio. In questo modo ho perso l'applicazione di samsung account e non mi compare nemmeno su gestione account e di conseguenza non funziona samsung link e s translater. Qualcuno sa darmi aiuto? Esiste l'apk del vecchi samaung account (con le apk ho già risolto lo stesso problema per altre app). Ovviamente vorrei una soluzione che non preveda il wipe o il reset ai dati di fabbrica.

    Inviato dal mio GT-I9505 usando Androidiani App

  12. #8229
    Androidiano L'avatar di ryuxxx


    Registrato dal
    Jul 2012
    Messaggi
    61

    Ringraziamenti
    8
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Qualcuno può aiutarmi?
    Quote Originariamente inviato da ryuxxx Visualizza il messaggio
    Salve ragazzi,ho un problema: non mi arrivano le push mail (dalla e-mail),come posso risolvere?Monto la BluMak2000 3.1 con modem MK8.

  13. #8230
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    Località
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da ryuxxx Visualizza il messaggio
    Qualcuno può aiutarmi?
    Provato a cancellare cache e dati della app email?

Pagina 823 di 1934 primaprima ... 32372377381382182282382482583387392313231823 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy