CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 16 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: fracarro con ben 35 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 186 Thanks ricevuti nell'ultimo mese

Pagina 157 di 182 primaprima ... 57107147155156157158159167 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,561 a 1,570 su 1817
Discussione:

[ROM I9505][UPSM] BluMak2000 v3 5.0.1 XXUHOB7 FINAL EDITION - SEE YOU SOON

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1561
    Androidiano VIP L'avatar di led zeppelin


    Registrato dal
    Jul 2010
    Messaggi
    3,350

    Ringraziamenti
    1,159
    Ringraziato 705 volte in 608 Posts
    Predefinito

    Sapete se esiste qualche modulo o altro per eliminare la barra verde in chiamata?
    Rom blumak 2000 kk qui la guida per vedere premium sulla nostra romhttp://www.androidiani.com/forum/sho....php?p=5372832

  2.  
  3. #1562
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    112

    Ringraziamenti
    24
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Io ho un problema con il sensore di luminositÓ, praticamente lavora quando vuole . Con l'altra versione funzionava benissimo. Soluzioni? Grazie.

  4. #1563
    Androidiano VIP L'avatar di csrurt


    Registrato dal
    Jul 2010
    LocalitÓ
    Italia
    Messaggi
    3,194

    Ringraziamenti
    1,071
    Ringraziato 4,026 volte in 1,478 Posts
    Predefinito

    Quote Originariamente inviato da cuba68 Visualizza il messaggio
    Io ho un problema con il sensore di luminositÓ, praticamente lavora quando vuole . Con l'altra versione funzionava benissimo. Soluzioni? Grazie.
    Prova a seguire questa guida, Ŕ capitato anche a me e dopo aver eseguito la procedura in guida tutto Ŕ tornato a funzionare alla perfezione.
    "Se un full wipe non vuoi fare...un F.C. ti vedrai arrivare!!!"

    OnePlus 5 A5000 - Blumak2000 OxyLite/OpenLite

  5. #1564
    Androidiano VIP L'avatar di csrurt


    Registrato dal
    Jul 2010
    LocalitÓ
    Italia
    Messaggi
    3,194

    Ringraziamenti
    1,071
    Ringraziato 4,026 volte in 1,478 Posts
    Predefinito

    Quote Originariamente inviato da peppino76 Visualizza il messaggio
    Buongiorno a tutti, voglio fare i miei complimeti a tutti gli sviluppatori di questa ROM che va benissimo, giÓ dalla 4.4.2, ho un problema da un po di tempo col wifi, forse gia lo conoscete, mi connetto alla rete di casa e mi dice "ottenimento indirizzo IP in corso", eludo questo mettendo ip statico, ma dopo poco che sono collegato non navigo pi¨, collegamento wifi attivo con router ma niente download. ho provato anche con vari programmini ma nulla, mi funziona per poco solo riavviando S4, riavviando router. Poi di nuovo black out. Altri dispositivi in casa vanno benissimo. Come si puo risolvere???

    Grazie
    Il consiglio Ŕ sempre quello di disattivare il "Power Save WiFi", fai cosý:

    • Elimina tutte le reti wifi memorizzate
    • Digita da dialer *#0011#
    • Softkey sinistro (menu) e seleziona "WiFi"
    • Tap sul tasto "Attivo" sotto "WiFi Power Save"
    • Riavvia il cell e riprova a collegarti in wifi


    CuriositÓ: Hai un router Telecom Fibra?
    "Se un full wipe non vuoi fare...un F.C. ti vedrai arrivare!!!"

    OnePlus 5 A5000 - Blumak2000 OxyLite/OpenLite

  6. Il seguente Utente ha ringraziato csrurt per il post:

    bluflight13 (01-06-15)

  7. #1565
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    112

    Ringraziamenti
    24
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da csrurt Visualizza il messaggio
    Prova a seguire questa guida, Ŕ capitato anche a me e dopo aver eseguito la procedura in guida tutto Ŕ tornato a funzionare alla perfezione.
    Grazie ma io quel problema l'ho giÓ risolto tempo fa , il mio problema Ŕ il sensore di luminositÓ dello schermo e non quello di prossimitÓ

  8. #1566
    Androidiano VIP L'avatar di csrurt


    Registrato dal
    Jul 2010
    LocalitÓ
    Italia
    Messaggi
    3,194

    Ringraziamenti
    1,071
    Ringraziato 4,026 volte in 1,478 Posts
    Predefinito

    Quote Originariamente inviato da cuba68 Visualizza il messaggio
    Grazie ma io quel problema l'ho giÓ risolto tempo fa , il mio problema Ŕ il sensore di luminositÓ dello schermo e non quello di prossimitÓ
    Avevo letto una cosa per un'altra...ero convinto di aver letto sensore di prossimitÓ...se vai in modalitÓ test digitando *#0*# e poi selezioni "Sensor" trovi anche il test del sensore di luminositÓ, dovresti controllare se reagisce e come...in condizioni ottimali, variando da luce a buio il numero di lux dovrebbe cambiare molto velocemente...potrebbe essere una prova da fare...
    "Se un full wipe non vuoi fare...un F.C. ti vedrai arrivare!!!"

    OnePlus 5 A5000 - Blumak2000 OxyLite/OpenLite

  9. #1567
    Senior Droid L'avatar di lukas78


    Registrato dal
    Mar 2011
    Messaggi
    453
    Smartphone
    Samsung Galaxy S3, S4, S5

    Ringraziamenti
    20
    Ringraziato 19 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Si esatto. Per l'account devi flashare Samsung apps da updateme, mod/fix
    ANch'io ho lo stesso problema.

    Ci sono soluzioni?

  10. #1568
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,656

    Ringraziamenti
    8,705
    Ringraziato 20,700 volte in 8,163 Posts
    Predefinito

    Quote Originariamente inviato da lukas78 Visualizza il messaggio
    ANch'io ho lo stesso problema.

    Ci sono soluzioni?
    Ho letto nell'altro thread che monti la imperium , devi chiedere nel forum che ospita la rom di slim
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  11. #1569
    Senior Droid L'avatar di lukas78


    Registrato dal
    Mar 2011
    Messaggi
    453
    Smartphone
    Samsung Galaxy S3, S4, S5

    Ringraziamenti
    20
    Ringraziato 19 volte in 13 Posts
    Predefinito

    Esatto. Ma visto che un altro utente, aveva il mio stesso problema. Pensavo fosse un problema che andava oltre la ROM.

    Mea culpa.

    Scusate

  12. #1570
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,656

    Ringraziamenti
    8,705
    Ringraziato 20,700 volte in 8,163 Posts
    Predefinito

    Quote Originariamente inviato da lukas78 Visualizza il messaggio
    Esatto. Ma visto che un altro utente, aveva il mio stesso problema. Pensavo fosse un problema che andava oltre la ROM.

    Mea culpa.

    Scusate
    No sarÓ qualcosa a livello rom sicuro , il problema Ŕ che essendo 2 rom diverse non Ŕ detto il nostro di vada bene o anzi portarti altri problemi dato che sono su base fw diversi le 2 rom
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  13. Il seguente Utente ha ringraziato bluflight13 per il post:

    lukas78 (02-06-15)

Pagina 157 di 182 primaprima ... 57107147155156157158159167 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy