CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 117 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 429 Thanks ricevuti nell'ultimo mese

Pagina 91 di 142 primaprima ... 41818990919293101141 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 901 a 910 su 1411
Discussione:

[UFFICIALE] Aggiornamenti/Problemi Vari con l'uso e/o risoluzione tramite Odin

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #901
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    21
    Smartphone
    Samsung Galaxy S4 LTE - 5.0.1

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da sergio.ercoli Visualizza il messaggio
    No non ho nessun app che mi crea il problema il mio sistema lollipop è OD7 e l'istallazione è quella automatica che mi è arrivata da Samsung

    Inviato dal mio GT-I9505 usando Androidiani App
    Credo che a questo punto ti convenga fare un HARD RESET e vedere se si risolve il problema. In caso contrario...dovresti reinstallare android 5.0.1 da un firmware ufficiale che trovi qui: Firmware for Samsung GT-I9505 - SamMobile utilizzando il software ODIN (sempre eseguendo un Hard Reset prima e dopo l'installazione).

    Se ancora una volta non dovessi risolvere, potrebbe essere un problema hardware del dispositivo. Good luck!
    Ultima modifica di artechweb; 22-05-15 alle 18:50

  2.  
  3. #902
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Misterx86 Visualizza il messaggio
    Il numero del changelog lo puoi trovare cercando il firnware su sammobile...per quanto riguarda le modifiche del firmware.....bella domanda
    Grazie.

    Comunque oggi ho flashato la rom "OE1" e come prima cosa ho notato che è stato aggiunto il silenzioso!!!!

    Nei Prossimi giorni vi faccio sapere il mio parere.

  4. #903
    lor
    lor non è in linea
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    42

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho sbrandizzato e fatto l'aggiornamento a lollipop 5.0.1.

    Adesso è:

    AP:I9505XXUHOD7
    CP:I9505XXUHOD7
    CSC:I9505ITVHOD2

    Mi piace, è più fluido e reattivo. Per adesso l'unico difetto che mi sembra evidente è il consumo della batteria.
    O sbaglio?

  5. #904
    Baby Droid


    Registrato dal
    Jan 2013
    Località
    Milano
    Messaggi
    33
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    A me va spesso a scatti, luminosità che "sbanda " e cambia da sola.
    Si può tornare alla versione precedente?
    Tra l altro nn mi piace assolutamente la nuova sezione notifiche dall alto verso il basso che nn puoi eliminare ma solo bloccare, ed in quel caso però ti blocca tutte le notifiche di determinate app....che squallore.

    Come posso fare x tornare alla versione precedente?
    Grazie

  6. #905
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    Località
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,255 volte in 4,069 Posts
    Predefinito

    Quote Originariamente inviato da droghettoo Visualizza il messaggio
    A me va spesso a scatti, luminosità che "sbanda " e cambia da sola.
    Si può tornare alla versione precedente?
    Tra l altro nn mi piace assolutamente la nuova sezione notifiche dall alto verso il basso che nn puoi eliminare ma solo bloccare, ed in quel caso però ti blocca tutte le notifiche di determinate app....che squallore.

    Come posso fare x tornare alla versione precedente?
    Grazie
    Basterebbe leggere qualche post piu su cosi da avere la risposta ed evitare sempre le stesse domande

  7. #906
    Senior Droid L'avatar di luke100


    Registrato dal
    May 2013
    Località
    Verona
    Messaggi
    389
    Smartphone
    Da Compaq Ipaq a S6

    Ringraziamenti
    140
    Ringraziato 95 volte in 76 Posts
    Predefinito

    Scusate... Oggi, con un paio di lacrime, ho pensionato il mio S4 per lasciarlo alla morosa.
    Ho resettato il counter con triangle away (avevo il BL vecchio) e ho installato con Odin l'ultimo Lollipop e poi un Hard Reset.
    Tutto ok, ma ho solo un problema e non piccolo.
    Il play store non mi vede le app.!!!!
    Però se vado su ogni app posso fare l'aggiornamento.
    Ho verificato e la sincronizzazione è attiva, ho provato a ricreare l'Account google.
    Ho aggiornato il play store clikkando sulla versione (così lo aggiorna all'ultimo disponibile)
    Ho pregato che funzionasse... Ma nulla.
    Dal paly store non si vedono le app installate in automatico... solo quelle che manualmente aggiorno mano a mano...
    Idee?
    Se ti ho aiutato mettimi un thanks
    S6 Flat 64Gb black and mod
    Note 10.1 2014 605Lte stock

  8. #907
    Androidiano VIP L'avatar di AndroSolo


    Registrato dal
    May 2011
    Messaggi
    3,572

    Ringraziamenti
    83
    Ringraziato 517 volte in 467 Posts
    Predefinito

    Quote Originariamente inviato da luke100 Visualizza il messaggio
    Scusate... Oggi, con un paio di lacrime, ho pensionato il mio S4 per lasciarlo alla morosa.
    Ho resettato il counter con triangle away (avevo il BL vecchio) e ho installato con Odin l'ultimo Lollipop e poi un Hard Reset.
    Tutto ok, ma ho solo un problema e non piccolo.
    Il play store non mi vede le app.!!!!
    Però se vado su ogni app posso fare l'aggiornamento.
    Ho verificato e la sincronizzazione è attiva, ho provato a ricreare l'Account google.
    Ho aggiornato il play store clikkando sulla versione (così lo aggiorna all'ultimo disponibile)
    Ho pregato che funzionasse... Ma nulla.
    Dal paly store non si vedono le app installate in automatico... solo quelle che manualmente aggiorno mano a mano...
    Idee?
    Dopo l'hard reset hai fatto un restore?

  9. #908
    Senior Droid L'avatar di luke100


    Registrato dal
    May 2013
    Località
    Verona
    Messaggi
    389
    Smartphone
    Da Compaq Ipaq a S6

    Ringraziamenti
    140
    Ringraziato 95 volte in 76 Posts
    Predefinito

    Con hard reset intendevo ripristino ad impostazioni di fabbrica.
    E all'avvio ho inserito mail google della morosa per l'impostazione pulita completamente nuova.
    Ultima modifica di luke100; 23-05-15 alle 23:13
    Se ti ho aiutato mettimi un thanks
    S6 Flat 64Gb black and mod
    Note 10.1 2014 605Lte stock

  10. #909
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti, buona sera!
    Purtroppo non posso definirmi un utente android molto fortunato, per varie vicissitudini che ho avuto, ma vengo al dunque subito:
    Mi scuso in anticipo se sbaglio Sezione/Titolo o qualcos'altro del genere ma mi sono appena registrato e capite bene che non ho ancora avuto modo di leggermi regolamenti etc.
    Insomma:
    Galaxy S4 Garanzia Europa, faccio partire l'aggiornamento a lollipop, mi dimentico di fare il backup, sembra andare tutto bene fin quando non si accende..... e dopo nemmeno 5 secondi si spegne, e riaccende successivamente... insomma è finito in un loop senza vie d'uscita.
    NON ho esperienza, non ho mai smanettato sul telefono, ho persino dovuto leggere in altri topic cosa fosse la dowload/recovery mode etc.
    Vorrei sapere se SENZA PERDERE LA GARANZIA, c'è un qualsiasi modo per recuperare qualche file dal telefono, (foto e registrazioni importanti).
    Ho provato a mandarlo in recovery, mi appaiono delle scritte che non sono riuscito a capire, vi riporto la schermata:

    reboot system now
    apply update from ADB
    apply update from external storage
    apply update from cache

    wipe data/factory reset
    wipe cache partition
    reboot to bootloader
    power down
    wiew recovery logs
    enable cp logging
    disable cp logging



    Quelle in grassetto non le conosco, possono essermi utili?
    C'è un modo per ripristinare il 4.4.2 senza perdere i dati?
    Scusate il disturbo

  11. #910
    Androidiano VIP L'avatar di AndroSolo


    Registrato dal
    May 2011
    Messaggi
    3,572

    Ringraziamenti
    83
    Ringraziato 517 volte in 467 Posts
    Predefinito

    Quote Originariamente inviato da luke100 Visualizza il messaggio
    Con hard reset intendevo ripristino ad impostazioni di fabbrica.
    E all'avvio ho inserito mail google della morosa per l'impostazione pulita completamente nuova.
    L'avevo capito !
    Ho chiesto se poi hai fatto un restore da un backup intendo anche da google !
    Potrebbe essere stato ripristinato qualcosa di non compatibile !
    Ultima modifica di AndroSolo; 23-05-15 alle 23:31

Pagina 91 di 142 primaprima ... 41818990919293101141 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy