CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: AI0LIA con ben 28 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 203 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 447 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

messaggistica

  1. #1
    Androidiano

    Registrato dal
    Jan 2012
    Messaggi
    90
    Smartphone
    CyanogenMod 7.2.0-RC1
    Thanks
    8
    Thanked 2 Times in 2 Posts
    Predefinito

    messaggistica

    ciao a tutti ho installato la feralab v20 nel mio x10i pulitissimo, ovvero formattato sia tel che sd, solo che incontro un problema....mi va in crash l'applicazione dei messaggi...ho provato anche ad installarci dentro altre apk in giro per la rete del file conversation.apk ma niente mi crashano...soluzioni?
    Ultima modifica di osensei78; 23-06-12 a 00:39

  2.  
  3. #2
    Androidiano

    Registrato dal
    Jan 2012
    Messaggi
    90
    Smartphone
    CyanogenMod 7.2.0-RC1
    Thanks
    8
    Thanked 2 Times in 2 Posts
    Predefinito

    Quote Originariamente inviato da osensei78 Visualizza il messaggio
    ciao a tutti ho installato la feralab v20 nel mio x10i pulitissimo, ovvero formattato sia tel che sd, solo che incontro un problema....mi va in crash l'applicazione dei messaggi...ho provato anche ad installarci dentro altre apk in giro per la rete del file conversation.apk ma niente mi crashano...soluzioni?

    ho risolto mettendo l'apk dei messaggi della v19 al posto di quella che si trova nella v20

  4. Il seguente Utente ha ringraziato osensei78 per il post:

    Cecco1970 (02-07-12)

  5. #3
    Androidiano VIP L'avatar di Cecco1970

    Registrato dal
    Nov 2010
    LocalitÓ
    Villafranca di Verona
    Messaggi
    1,820
    Smartphone
    XperiaX10,S,Z1c,Nexus7 2012
    Thanks
    231
    Thanked 511 Times in 439 Posts
    Predefinito

    Io non avevo avuto questo specifico problema...ma alla lunga la Fera non reggeva pi¨...mi Ŕ diventata troppo lenta, pur partendo anch'io da zero (pc companion ed sd formattata)...comunque buono a sapersi, perchŔ al momento sono alla stock (BL sbloccati e permessi di root), ma Ŕ ancora un p˛ laggosa dopo un paio di giorni...stavo valutando di ritentare l'installazione della Fera o della X10 S, questa info pu˛ tornare utile

LinkBacks (?)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •