CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: usitaly con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: usitaly con ben 39 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 113 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 4 di 4 primaprima ... 234
Visualizzazione dei risultati da 31 a 34 su 34
Discussione:

problema con sony xperia sp

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Senior Droid L'avatar di NinoRapis


    Registrato dal
    Jun 2011
    Messaggi
    458

    Ringraziamenti
    92
    Ringraziato 58 volte in 48 Posts
    Predefinito

    10 minuti, forse meno

  2. Il seguente Utente ha ringraziato NinoRapis per il post:

    marghipani89 (22-03-14)

  3.  
  4. #32
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    21

    Ringraziamenti
    23
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da NinoRapis Visualizza il messaggio
    10 minuti, forse meno
    Grazie mille della risposta.
    Ieri ho ripreso il mio adorato Sony Xperia SP dall'assistenza. Sembra tutto apposto solo che non c' pi l'opzione di "scatta un screenshot". :o

  5. #33
    Senior Droid L'avatar di NinoRapis


    Registrato dal
    Jun 2011
    Messaggi
    458

    Ringraziamenti
    92
    Ringraziato 58 volte in 48 Posts
    Predefinito

    stato aggiornato alla 4.3
    devi premere contemporaneamente volume- e power

  6. Il seguente Utente ha ringraziato NinoRapis per il post:

    marghipani89 (11-07-14)

  7. #34
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    21

    Ringraziamenti
    23
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Anche se in ritardo grazie mille
    Ero quasi costretta a dover aprire un'altra discussione in quanto il mio Sony SP oggi all'improvviso ha deciso di stare "muto". Non sentivo pi l'audio delle chiamate, la musica, le notifiche, il vivavoce. Poi facendo delle ricerche su internet ho scoperto che a volte lo fa e bisogna provare spegnendo e accendendo oppure inserendo le cuffie e staccarle oppure con il ripristino. Non so come ho fatto, ma ho riavviato per la seconda volta in giornata e ho fatto partire le chiamate e la musica con le cuffie, poi ho staccato quest'ultime e il Sony SP ha ripreso la parola. Che cosa gli preso?! Ciao e buona serata!
    Quote Originariamente inviato da NinoRapis Visualizza il messaggio
    stato aggiornato alla 4.3
    devi premere contemporaneamente volume- e power

Pagina 4 di 4 primaprima ... 234

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy