CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: BB72 con ben 26 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 130 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 472 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Problema wifi rom Aokp 4.0.4 ICS

  1. #1
    Senior Droid

    Registrato dal
    Aug 2012
    Località
    Cuneo
    Messaggi
    677
    Smartphone
    LG Link Me,Sony Xperia U
    Thanks
    154
    Thanked 135 Times in 96 Posts
    Predefinito

    Problema wifi rom Aokp 4.0.4 ICS

    Ciao a tutti...

    Ho un problemino con il mio U da quando ho installato la rom AOKP ICS...

    Con l'installazione niente di sbagliato,ho fatto tutti i wipe,ecc,installato la rom,le gaps e devo dire che va che è una bomba in confronto a ICS stock di Sony...

    L'ho installata ieri pomeriggio,mi sono connesso un attimo al wifi di casa mia,fatto il log in con gmail e ho scaricato messenger per facebook,dato che dovevo scrivere ad un mio amico e non avevo soldi sulla sim..Disconesso,sono uscito di casa,quando sono tornato (ancora adesso) non si voleva più connettersi al wifi...''Connessione internet debole evitata'',questo è l'errore che mi da quando tento di connettermi...

    Non credo sia un problema del router perchè il mio pc si connette senza problemi,il wp phone di mio papà anche...Sarà la rom?

  2.  
  3. #2
    Androidiano VIP

    Registrato dal
    Jul 2012
    Messaggi
    2,796
    Thanks
    124
    Thanked 658 Times in 517 Posts
    Predefinito

    Aokp per bootloader sbloccato o bloccato?
    Mai successo a me su quella per bootloader sbloccato...prova ad andare in recovery a rifare i wipe e nel caso flasha di nuovo la rom

    Inviato dal mio Xperia U con Tapatalk 2

  4. #3
    Senior Droid

    Registrato dal
    Aug 2012
    Località
    Cuneo
    Messaggi
    677
    Smartphone
    LG Link Me,Sony Xperia U
    Thanks
    154
    Thanked 135 Times in 96 Posts
    Predefinito

    Per BL bloccato....Adesso provo,tanto non perdo praticamente niente

    Mi dispiacerebbe tornare tornare alla stock,questa rom l'ho messa ieri,in confronto è una scheggia,zero impuntamenti,nessun blocco,lag praticamente nulli...

  5. #4
    Androidiano VIP

    Registrato dal
    Jul 2012
    Messaggi
    2,796
    Thanks
    124
    Thanked 658 Times in 517 Posts
    Predefinito

    Quote Originariamente inviato da Calogero1996 Visualizza il messaggio
    Per BL bloccato....Adesso provo,tanto non perdo praticamente niente

    Mi dispiacerebbe tornare tornare alla stock,questa rom l'ho messa ieri,in confronto è una scheggia,zero impuntamenti,nessun blocco,lag praticamente nulli...
    Se fai un'installazione pulita è la cosa migliore... Comunque riprova

    Inviato dal mio Xperia U con Tapatalk 2

  6. Il seguente Utente ha ringraziato alex691 per il post:

    Calogero1996 (15-02-13)

  7. #5
    Senior Droid

    Registrato dal
    Aug 2012
    Località
    Cuneo
    Messaggi
    677
    Smartphone
    LG Link Me,Sony Xperia U
    Thanks
    154
    Thanked 135 Times in 96 Posts
    Predefinito

    Yeah,missione compiuta!

    Ho fatto un reset,wipe cache,wipe dalvik e adesso è tutto a posto!

    Avevo già provato,ma avevo fatto solo un wipe nromale...Grazie mille

  8. #6
    Androidiano VIP

    Registrato dal
    Jul 2012
    Messaggi
    2,796
    Thanks
    124
    Thanked 658 Times in 517 Posts
    Predefinito

    I wipe salvano sempre la vita

    Inviato dal mio Xperia U con Tapatalk 2

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •