CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: usitaly con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: usitaly con ben 39 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 113 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 101 di 262 primaprima ... 519199100101102103111151201 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,001 a 1,010 su 2613
Discussione:

[ROM] [4.1.2] [LINARO] CM10 Limited Edition

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1001
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    158
    Smartphone
    XPERIA U

    Ringraziamenti
    55
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da DogmaX Visualizza il messaggio
    L'ultimo aggiornamento d problemi con il Wi-Fi in standby?
    S anche se ancora non ho provato

  2.  
  3. #1002
    Senior Droid L'avatar di fornaiojr


    Registrato dal
    Apr 2012
    Messaggi
    638
    Smartphone
    Nexus 5

    Ringraziamenti
    70
    Ringraziato 53 volte in 45 Posts
    Predefinito

    Quote Originariamente inviato da erpampa92 Visualizza il messaggio
    Impossibile, ieri avevo rimesso rom stock
    E ma si e aggiornata 2 volte in 2 giorni..

  4. #1003
    Senior Droid L'avatar di MeTriX


    Registrato dal
    Jan 2012
    Messaggi
    692

    Ringraziamenti
    562
    Ringraziato 43 volte in 36 Posts
    Predefinito

    Anch'io ho il problema del Wifi che si disconnette se vado in stanby, peccato perch l'unico problema notato e per il resto soddisfacente.
    Devo ogni volta che riapro il cell, disattivare e riattivare il Wifi per farlo funzionare correttamente

  5. #1004
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    158
    Smartphone
    XPERIA U

    Ringraziamenti
    55
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da MeTriX Visualizza il messaggio
    Anch'io ho il problema del Wifi che si disconnette se vado in stanby, peccato perch l'unico problema notato e per il resto soddisfacente.
    Devo ogni volta che riapro il cell, disattivare e riattivare il Wifi per farlo funzionare correttamente
    Io non devo riattivare il wifi, non appena accendo lo schermo, tempo due secondi e torna a funzionare.

  6. #1005
    Senior Droid L'avatar di xperiaFuuu


    Registrato dal
    Oct 2012
    Messaggi
    352
    Smartphone
    Redmi 4 pro / Redmi 1S

    Ringraziamenti
    122
    Ringraziato 40 volte in 33 Posts
    Predefinito

    A proposito, ho visto che nel topic della 10.1 che non si menziona il bug del wifi in standby. Non si potrebbe prendere qualcosa da l?

    Comunque io noto ancora l'alone rosa, ma se a voi scomparso mi sa che devo fare anch'io un'installazione pulita...
    Marce, in caso puoi passarmi il link del solo fix? (oppure dimmi come posso cercarlo) Voglio provare a metterlo sopra, prima di fare l'installazione pulita.
    Ultima modifica di xperiaFuuu; 25-10-13 alle 18:42

  7. #1006
    Senior Droid


    Registrato dal
    Jul 2012
    Localit
    Napoli
    Messaggi
    347

    Ringraziamenti
    191
    Ringraziato 52 volte in 36 Posts
    Predefinito

    L'ultima versione il download mi si blocca al 37% potreste ricaricarla?
    Samsung Galaxy S2 16gb White

    - Kernel: Apolo 7.0b_CM_ExtrV0 con script 5.6
    - Rom: Slim Linaro
    - Modem: XXMS4
    - Batteria Sasmung 1650 mah

  8. #1007
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    10

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Da quando ho installato questa ROM noto un forte rallentamento di internet tramite apn Tim. Temo che il problema sia della ROM e non della copertura del servizio internet. Qualcuno di voi ha accusato lo stesso problema. Eventualmente sapete propormi qualche fix?

  9. #1008
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    10

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da mik3l3 Visualizza il messaggio
    Da quando ho installato questa ROM noto un forte rallentamento di internet tramite apn Tim. Temo che il problema sia della ROM e non della copertura del servizio internet. Qualcuno di voi ha accusato lo stesso problema. Eventualmente sapete propormi qualche fix?
    Come non detto... Ho risolto impostando i DNS di Google.

  10. #1009
    Senior Droid


    Registrato dal
    Jun 2013
    Messaggi
    517
    Smartphone
    xperia u,nexus 7, moto g

    Ringraziamenti
    38
    Ringraziato 50 volte in 42 Posts
    Predefinito

    marce ho una domanda per te ora ho ripristinato la 008 che avevo la 10.2 prima,mi conviene mettere l'ultima versione della tua rom ce qualche miglioria? e poi vorrei porti una domanda ma la lookscreen jb del xperia z non puoi cercarla di renderla compatibile con la tua rom che stupenda almeno cosi durante apollo avviato a cel spento la lookscreen non scarna come a quella che ce ora possibile secondo te??

  11. #1010
    Senior Droid L'avatar di MeTriX


    Registrato dal
    Jan 2012
    Messaggi
    692

    Ringraziamenti
    562
    Ringraziato 43 volte in 36 Posts
    Predefinito

    Quote Originariamente inviato da mik3l3 Visualizza il messaggio
    Come non detto... Ho risolto impostando i DNS di Google.
    domanda iperniubba...da dove si impostano i DNS sul cell???

Pagina 101 di 262 primaprima ... 519199100101102103111151201 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy