CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: bluflight13 con ben 122 Thanks ricevuti negli ultimi sette giorni
Utente del mese: bluflight13 con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

wifi e bluetooth non funzionano

  1. #1
    Baby Droid
    Registrato dal
    Jul 2012
    Messaggi
    21
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    wifi e bluetooth non funzionano

    salve a tutti,uso l'atrix come telefono aziendale e da un po ho problemi con l'attivazione del wifi e del bt..se attivo il wifi mi riporta una messaggio di errore e non funziona..se attivo il bt dice in attivaxione e dopo qualche secondo si rispegne..ho provato un rirpistino di fabbrica ma nulla..e capita a volte che si resetta da solo...HELP!!!

  2.  
  3. #2
    Moderatore L'avatar di xehon91
    Registrato dal
    Jan 2012
    Messaggi
    3,291
    Smartphone
    gw620,atrix,N5
    Thanks
    97
    Thanked 590 Times in 494 Posts
    Predefinito

    Hai la rom stock?
    Ha cominciato a farti questo problema all'improvviso?
    Se ti sono stato utile premi in basso a sinistra

  4. #3
    Baby Droid
    Registrato dal
    Jul 2012
    Messaggi
    21
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da xehon91 Visualizza il messaggio
    Hai la rom stock?
    Ha cominciato a farti questo problema all'improvviso?
    stock 2.3.4,cosi senza ragione

  5. #4
    Baby Droid
    Registrato dal
    Jul 2012
    Messaggi
    21
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    nessuno ha qualche idea????

  6. #5
    Baby Droid L'avatar di fulcrum
    Registrato dal
    Nov 2012
    Messaggi
    25
    Smartphone
    Motorola Atrix
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Beh, se il problema si ripresenta dopo un ripristino totale sembrerebbe dipendere dall'hardware.

    Per caso hai fatto il root al telefono?
    Io ho notato che dopo averlo fatto, con ProxyDroid attivo, Ŕ pi¨ lento a connettersi in wifi. Anche se potrei pensare sia, tutto sommato, abbastanza normale.

    Dopo il ripristino hai testato subito o hai installato applicazioni?


    Inviato dal mio MB860 usando Androidiani App
    Motorola Atrix

  7. #6
    Baby Droid
    Registrato dal
    Jul 2012
    Messaggi
    21
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    si..ho provato a sbloccarlo per fare un deep clean da recovery ma nulla..a questo punto ripristinerˇ la stock e lo mando in assistenza

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •