CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 80 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

problema backflip comprato oggi

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Exclamation

    problema backflip comprato oggi

    saluti a tutti vengo in pace per un soccorso e consiglio da voi esperti...
    Ho acquistato un motorola backflip nuovo via web, questa mattina arriva lo apro lo accendo funziona perfettamente poi si spegne, penso... sarÓ scarico lo metto sotto carica e persiste sempre schermo bianco con il logo motorola... non si accende ne si spegne.

    mi vedo costretto a togliere la batteria... lo rimetto sotto carica niente, solito logo con schermo bianco... che sfiga.. lo lascio spento per 2 ore lo riaccendo e funziona perfetto... ma ho dimenticato di mettere la sim... lo spengo metto la sim e tutto come prima schermi bianco per 2 ore con il logo motorola e il cell non va...
    ma cosa cavolo ha sto telefono??? aiutatemi per favore!!!!

  2.  
  3. #2
    Androidiano VIP L'avatar di iaio72


    Registrato dal
    Jul 2009
    LocalitÓ
    Roma
    Messaggi
    2,669

    Ringraziamenti
    484
    Ringraziato 618 volte in 346 Posts
    Predefinito

    Quote Originariamente inviato da contatto85 Visualizza il messaggio
    saluti a tutti vengo in pace per un soccorso e consiglio da voi esperti...
    Ho acquistato un motorola backflip nuovo via web, questa mattina arriva lo apro lo accendo funziona perfettamente poi si spegne, penso... sarÓ scarico lo metto sotto carica e persiste sempre schermo bianco con il logo motorola... non si accende ne si spegne.

    mi vedo costretto a togliere la batteria... lo rimetto sotto carica niente, solito logo con schermo bianco... che sfiga.. lo lascio spento per 2 ore lo riaccendo e funziona perfetto... ma ho dimenticato di mettere la sim... lo spengo metto la sim e tutto come prima schermi bianco per 2 ore con il logo motorola e il cell non va...
    ma cosa cavolo ha sto telefono??? aiutatemi per favore!!!!
    ti consiglio di rifleshare la rom originale, non succede nulla ti ritorna come nuovo!
    guide su come si flesha e x scaricare le rom, trovi tutto qui ---> Motorola Backflip
    OnePlus 3T
    Meizu Mx6

  4. #3
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve, volevo provare anche io a usare lo stesso procedimento avendo anche io quel telefono con lo stesso problema. L'ho giÓ resettato e non ha funzionato, cambierebbe qualcosa riflashando la rom originale? non Ŕ la stessa cosa che resettarlo? Il link delle istruzioni non funziona e io non so farlo e ho paura di fare danni che poi me lo farebbero uscire dalla garanzia... E' infatti ancora in garanzia ma mi scoccia portarlo in assistenza perchŔ lo trattengono per un sacco di tempo...

  5. #4
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da aury94 Visualizza il messaggio
    Salve, volevo provare anche io a usare lo stesso procedimento avendo anche io quel telefono con lo stesso problema. L'ho giÓ resettato e non ha funzionato, cambierebbe qualcosa riflashando la rom originale? non Ŕ la stessa cosa che resettarlo? Il link delle istruzioni non funziona e io non so farlo e ho paura di fare danni che poi me lo farebbero uscire dalla garanzia... E' infatti ancora in garanzia ma mi scoccia portarlo in assistenza perchŔ lo trattengono per un sacco di tempo...
    ciao, non ho fatto nessuna procedura perchŔ era troppo nuovo da smanettarci subito... me lo hanno cambiato subito con un altro e fin ora nessun problema e va alla grande... ciao!!!

  6. #5
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ok, grazie mille!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy