CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 32 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 118 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 3 di 27 primaprima 1234513 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 21 a 30 su 269
Discussione:

[Assistenza] Defy+ brickati, bloccati, in battery low, etc..

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    36

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    si quella la sapevo ma non me lo rileva ne il pc ne rsdlite e questo che non capisco
    eppure parte bootloader

  2.  
  3. #22
    Senior Droid L'avatar di Giovan


    Registrato dal
    Feb 2012
    Messaggi
    930

    Ringraziamenti
    44
    Ringraziato 57 volte in 50 Posts
    Predefinito

    Devi estrarlo dal file zip altrimenti rsd lite non lo trova :-)


    Inviato dal mio MB525 wiui 2.4.20 usando Androidiani App

  4. #23
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    36

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    fin li xXD non mi rileva il telefono non il file , per quello non capisco il motivo
    eppure i driver reinstallati ecc ecc

  5. #24
    Senior Droid L'avatar di Giovan


    Registrato dal
    Feb 2012
    Messaggi
    930

    Ringraziamenti
    44
    Ringraziato 57 volte in 50 Posts
    Predefinito

    Ma il telefono non te lo deve rilevare....nemmeno a me lo rivela ma nel momento che catlrichi il firmware su rsd lite e fai start parte l installazione...


    Inviato dal mio MB525 wiui 2.4.20 usando Androidiani App

  6. #25
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    36

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ora provo e ti dico
    io vedendo che nn caricava nulla pensavo non andasse

  7. #26
    Senior Droid L'avatar di Giovan


    Registrato dal
    Feb 2012
    Messaggi
    930

    Ringraziamenti
    44
    Ringraziato 57 volte in 50 Posts
    Predefinito

    Rido perch la prima volta ho fatto il tuo stesso errore e me la prendevo con chi mi aiutava :-)


    Inviato dal mio MB525 wiui 2.4.20 usando Androidiani App

  8. #27
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    36

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    bo sai che non so proprio che cavolo sia >caricato firmware attaccato cell in bootloader *la versione che c e scritta e 9.10*poi clicco start ma non se move nulla di nulla
    non da segni di vita MUerto completamente che amarezza
    Ultima modifica di polofun; 11-05-12 alle 01:25

  9. #28
    Senior Droid L'avatar di Giovan


    Registrato dal
    Feb 2012
    Messaggi
    930

    Ringraziamenti
    44
    Ringraziato 57 volte in 50 Posts
    Predefinito

    Chiss....magari sbagli quache cavolata ma tranquillo che prima o poi risolvi...il cel non morto e se hai intenzione di buttarlo ti do il mio indirizzo e lo buttiamo nella mia pattumiera :-D


    Inviato dal mio MB525 wiui 2.4.20 usando Androidiani App

  10. #29
    Senior Droid L'avatar di Giovan


    Registrato dal
    Feb 2012
    Messaggi
    930

    Ringraziamenti
    44
    Ringraziato 57 volte in 50 Posts
    Predefinito

    Quote Originariamente inviato da polofun
    bo sai che non so proprio che cavolo sia >caricato firmware attaccato cell in bootloader *la versione che c e scritta e 9.10*poi clicco start ma non se move nulla di nulla
    non da segni di vita MUerto completamente che amarezza

    Ma premi tasto power e volume SU???


    Inviato dal mio MB525 wiui 2.4.20 usando Androidiani App

  11. #30
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    36

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    na nn credodi buttarlo quando mi fisso mi fisso cmq ti avviso intanto grazie poi domani mattina ci riprovo

    nn credo di sbagliare i passaggi son quelli > 1>apro rsd
    2>carico firmware
    3>tel in boot loader e lo connetto
    4>start e................
    NULLA

Pagina 3 di 27 primaprima 1234513 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy