CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 33 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 196 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Slim80 con ben 848 Thanks ricevuti nell'ultimo mese

Pagina 4 di 6 primaprima ... 23456 ultimoultimo
Visualizzazione dei risultati da 31 a 40 su 57
Discussione:

[Assistenza] Defy+ problemi, bug, etc... con Rom originali Motorola

  1. #31
    Senior Droid L'avatar di focus03
    Registrato dal
    Jul 2011
    Località
    Pavia
    Messaggi
    850
    Smartphone
    ho acquistato un LG nexus 4
    Thanks
    9
    Thanked 15 Times in 15 Posts
    Predefinito

    Quote Originariamente inviato da salatz20 Visualizza il messaggio
    il telefono nn si accende piu
    si vede che non hai fatto bene la procedura.rimettilo in boot e rifai tutto spiegami come hai fatto dal inizio
    Se ti sono stato di aiuto clicca su Thanks
    Gira la ruota e gira per tutti

  2.  
  3. #32
    Baby Droid
    Registrato dal
    Nov 2012
    Messaggi
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    non si accende neanche in boot ...
    e poi ho fatto come hai detto te

  4. #33
    Senior Droid L'avatar di focus03
    Registrato dal
    Jul 2011
    Località
    Pavia
    Messaggi
    850
    Smartphone
    ho acquistato un LG nexus 4
    Thanks
    9
    Thanked 15 Times in 15 Posts
    Predefinito

    Quote Originariamente inviato da salatz20
    non si accende neanche in boot ...
    e poi ho fatto come hai detto te

    Prova togliere la batteria e rimettila dopo un minuto


    Inviato dal mio MB526 usando Androidiani App
    Se ti sono stato di aiuto clicca su Thanks
    Gira la ruota e gira per tutti

  5. #34
    Baby Droid
    Registrato dal
    Nov 2012
    Messaggi
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    ok prova ma se non funziona??

  6. #35
    Senior Droid L'avatar di focus03
    Registrato dal
    Jul 2011
    Località
    Pavia
    Messaggi
    850
    Smartphone
    ho acquistato un LG nexus 4
    Thanks
    9
    Thanked 15 Times in 15 Posts
    Predefinito

    Quote Originariamente inviato da salatz20
    ok prova ma se non funziona??

    Ti devi rivolgere a qualche amico che lo sa fare, quando hai premuto su start cosa é successo?


    Inviato dal mio MB526 usando Androidiani App
    Se ti sono stato di aiuto clicca su Thanks
    Gira la ruota e gira per tutti

  7. #36
    Baby Droid
    Registrato dal
    Nov 2012
    Messaggi
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    quando ho premuto start ha cominciato a fare un processo che non è durato 10 minuti ma molto meno e poi il telefono non si riavviava da solo e poi alla fine e saltato fuori pass e poi ho tirato via il cavo
    adesso è venuto fuori riavvia manualmente ma non si accende

  8. #37
    Senior Droid L'avatar di focus03
    Registrato dal
    Jul 2011
    Località
    Pavia
    Messaggi
    850
    Smartphone
    ho acquistato un LG nexus 4
    Thanks
    9
    Thanked 15 Times in 15 Posts
    Predefinito

    Quote Originariamente inviato da salatz20 Visualizza il messaggio
    quando ho premuto start ha cominciato a fare un processo che non è durato 10 minuti ma molto meno e poi il telefono non si riavviava da solo e poi alla fine e saltato fuori pass e poi ho tirato via il cavo
    adesso è venuto fuori riavvia manualmente ma non si accende
    se non va neanche in boot,assistenza!!
    Se ti sono stato di aiuto clicca su Thanks
    Gira la ruota e gira per tutti

  9. #38
    Androidiano
    Registrato dal
    Dec 2012
    Messaggi
    54
    Smartphone
    Sony Xperia U
    Thanks
    4
    Thanked 11 Times in 10 Posts
    Predefinito

    Salve, sono un nuovo utente del forum e apro questa discussione perché più di una settimana fa installai su defy plus la CM10 del 28 11, e da allora ho problemi di copertura (sia 3g che E). Allora ieri ho installato la CM10 del 05 12 ma oggi mi ha dato di nuovo lo stesso problema. Premesso che ho un BL7, è possibile che la CM10 mi provochi questo problema? Se installo la CM9 o precedente si risolve?

  10. #39
    Androidiano
    Registrato dal
    Jun 2011
    Messaggi
    268
    Thanks
    13
    Thanked 5 Times in 5 Posts
    Predefinito

    Buongiorno a tutti.Sto impazzendo con questo defy plus (MB526). Abilito la connessione hotspot mobile, con il cellulare ed il tablet,o, pc. La connessione internet risulta essere attiva,ma non navigo. Ci sono delle procedure particolari per il mototola defy plus,visto che tutti gli altri telefonini si connettono senza problemi, oppure è il mio cellulare a non funzionare?
    Grazie

    La pagina web non è disponibile..jpg
    Ultima modifica di valentino61; 06-01-13 a 10:29

  11. #40
    Baby Droid
    Registrato dal
    Jan 2013
    Messaggi
    12
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Domanda: hai mai avuto problemi di ricezione con la Rom stock? Io sto usando la Rom Stock vodafone.De e va che è un bomba. Ricezione super!

Pagina 4 di 6 primaprima ... 23456 ultimoultimo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •