CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: tugaia56 con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 26 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 86 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 8 su 8
Discussione:

[INFO-HELP] Moto G6 Plus - Discussione su Android 9.x Pie.

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    44
    Smartphone
    Optimus Dual - Galaxy S3 - G2

    Ringraziamenti
    10
    Ringraziato 8 volte in 6 Posts
    Predefinito

    [INFO-HELP] Moto G6 Plus - Discussione su Android 9.x Pie.

    Buonasera,
    Volevo mettere al corrente tutti i possessori di Moto G6 Plus che oggi arrivato finalmente l'aggiornamento ad Android 9 precisamente versione PPW29.116-20
    Grazie a tutti.

    Inviato dal mio moto g(6) plus usando Androidiani App

  2. I seguenti 2 Utenti hanno ringraziato gioadel69 per il post:

    Cesco67 (08-03-19),Nicola500 (08-03-19)

  3.  
  4. #2
    Moderatore L'avatar di solocchi


    Registrato dal
    Jun 2012
    Messaggi
    4,310
    Smartphone
    Moto Z2 Force

    Ringraziamenti
    115
    Ringraziato 944 volte in 764 Posts
    Predefinito

    Titolo discussione editato.

  5. #3
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    11

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti,
    ieri ho effettuato l'aggiornamento ad Android 9 sul mio Moto G6 Plus e da allora, anche dopo un ripristino ai dati di fabbrica, non funzionano pi le gesture sul sensore di impronte.
    Qualcuno ha riscontrato lo stesso problema?

    Grazie!

  6. #4
    Baby Droid L'avatar di MarcelloEsse


    Registrato dal
    Jul 2016
    Messaggi
    47
    Smartphone
    Moto G6 Plus

    Ringraziamenti
    0
    Ringraziato 11 volte in 11 Posts
    Predefinito

    E' molto strano che la cosa non si sia risolta nemmeno con un ripristino ai dati di fabbrica... Comunque no, a me il problema non si presentato. Sicuro che non c'entri qualche app che magari hai reinstallato immediatamente dopo il ripristino?
    Attenzione! Le opinioni espresse da questo utente non riflettono necessariamente la loro immagine allo specchio.

  7. #5
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    11

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Potrebbe dipendere dal fatto che ho ripristinato un backup e non ho configurato un cellulare nuovo?

  8. #6
    Moderatore L'avatar di solocchi


    Registrato dal
    Jun 2012
    Messaggi
    4,310
    Smartphone
    Moto Z2 Force

    Ringraziamenti
    115
    Ringraziato 944 volte in 764 Posts
    Predefinito

    Quote Originariamente inviato da marenko Visualizza il messaggio
    Salve a tutti,
    ieri ho effettuato l'aggiornamento ad Android 9 sul mio Moto G6 Plus e da allora, anche dopo un ripristino ai dati di fabbrica, non funzionano pi le gesture sul sensore di impronte.
    Qualcuno ha riscontrato lo stesso problema?

    Grazie!
    Quote Originariamente inviato da MarcelloEsse Visualizza il messaggio
    E' molto strano che la cosa non si sia risolta nemmeno con un ripristino ai dati di fabbrica... Comunque no, a me il problema non si presentato. Sicuro che non c'entri qualche app che magari hai reinstallato immediatamente dopo il ripristino?
    Quote Originariamente inviato da marenko Visualizza il messaggio
    Potrebbe dipendere dal fatto che ho ripristinato un backup e non ho configurato un cellulare nuovo?
    Unito a [INFO-HELP] Moto G6 Plus - Discussione su Android 9.x Pie.

  9. #7
    Baby Droid L'avatar di MarcelloEsse


    Registrato dal
    Jul 2016
    Messaggi
    47
    Smartphone
    Moto G6 Plus

    Ringraziamenti
    0
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da marenko Visualizza il messaggio
    Potrebbe dipendere dal fatto che ho ripristinato un backup e non ho configurato un cellulare nuovo?
    Direi di s, molto probabile.
    Attenzione! Le opinioni espresse da questo utente non riflettono necessariamente la loro immagine allo specchio.

  10. #8
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    11

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da MarcelloEsse Visualizza il messaggio
    Direi di s, molto probabile.
    Risolto ripristinando il cell senza installare il backup e configurandolo come nuovo.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy