CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 50 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 110 Thanks ricevuti nell'ultimo mese

Pagina 21 di 21 primaprima ... 11192021
Visualizzazione dei risultati da 201 a 209 su 209
Discussione:

[INFO/HELP] Moto X Play - Difetti, malfunzionamenti, problemi, bug, etc...

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #201
    Moderatore tentennante L'avatar di DroidBre


    Registrato dal
    May 2014
    Località
    Chiuduno (BG)
    Messaggi
    3,118
    Smartphone
    Redmi 4 Pro

    Ringraziamenti
    265
    Ringraziato 1,042 volte in 923 Posts
    Predefinito

    Quote Originariamente inviato da Tzr Visualizza il messaggio
    ciao ragazzi, spero nel vostro aiuto.
    sul telefono di mia moglie, da ieri, il microfono non funziona più durante le chiamate.
    sia i comandi vocali che i messaggi audio inviati tramite wh funzionano.
    durante le chiamate, in viva voce o con microfono esterno, nessun problema.
    test hardware, nessun problema rilevato
    ho provato a riavviarlo da modalità provvisoria ma nulla...
    cercando una soluzione su internet, alcuni utenti (con altri device però) hanno risolto con un reset ai valori di fabbrica...
    prima di farlo, mi chiedevo se potevo fare altro anche perchè ho qualche dubbio che la formattazione risolva (ma, alla peggio, tentar non nuoce)
    grazie mille a tutti in anticipo!
    Eh se è così, anche secondo me il ripristino è l'unica soluzione. Però non ti posso garantire al 100% se la cosa funzioni o meno.


    Leggi il Regolamento || BBcodes & FAQs || Non fornisco assitenza tramite PM, usa il forum!

    I miei devices:

  2.  
  3. #202
    Tzr
    Tzr non è in linea
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    188

    Ringraziamenti
    29
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da DroidBre Visualizza il messaggio
    Eh se è così, anche secondo me il ripristino è l'unica soluzione. Però non ti posso garantire al 100% se la cosa funzioni o meno.
    Grazie per la risposta.
    Ok proviamo così...

  4. #203
    Androidiano L'avatar di khaosit


    Registrato dal
    Oct 2011
    Località
    lucca
    Messaggi
    275
    Smartphone
    OPT, LG G4 , P9,XIAOMI 5S

    Ringraziamenti
    61
    Ringraziato 15 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da Tzr Visualizza il messaggio
    ciao ragazzi, spero nel vostro aiuto.
    sul telefono di mia moglie, da ieri, il microfono non funziona più durante le chiamate.
    sia i comandi vocali che i messaggi audio inviati tramite wh funzionano.
    durante le chiamate, in viva voce o con microfono esterno, nessun problema.
    test hardware, nessun problema rilevato
    ho provato a riavviarlo da modalità provvisoria ma nulla...
    cercando una soluzione su internet, alcuni utenti (con altri device però) hanno risolto con un reset ai valori di fabbrica...
    prima di farlo, mi chiedevo se potevo fare altro anche perchè ho qualche dubbio che la formattazione risolva (ma, alla peggio, tentar non nuoce)
    grazie mille a tutti in anticipo!
    anch'io ho questo problema,quando telefono gli altri non mi sentono,riesco a farmi sentire solo in vivavoce. Mi sono documentato e ho scoperto che il vivavoce è separato dal microfono. Ho visto che non è difficile sostituirlo ma il problema è trovarloho cercato in diversi posti ma niente da fare. A questo punto chiedo se qualcuno di voi sa dove reperirlo,oppure se è compatibile con altri modelli? qualcuno ha messo un microfono universale saldandoci 2 fili ma è brutto ,in quanto deve stare fuori dal cell. Grazie

  5. #204
    Tzr
    Tzr non è in linea
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    188

    Ringraziamenti
    29
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da khaosit Visualizza il messaggio
    anch'io ho questo problema,quando telefono gli altri non mi sentono,riesco a farmi sentire solo in vivavoce. Mi sono documentato e ho scoperto che il vivavoce è separato dal microfono. Ho visto che non è difficile sostituirlo ma il problema è trovarloho cercato in diversi posti ma niente da fare. A questo punto chiedo se qualcuno di voi sa dove reperirlo,oppure se è compatibile con altri modelli? qualcuno ha messo un microfono universale saldandoci 2 fili ma è brutto ,in quanto deve stare fuori dal cell. Grazie
    ciao, io non ho più scritto qui ma alla fine non ho fatto nessun reset perchè lei non voleva (valle a capire le donne!).
    così mia moglie ha preso ad usarlo con cuffie e microfono ed in questo modo ha aggirato il problema...
    per la cronaca, dopo un certo tempo il problema si è risolto da solo ed ora funziona tutto correttamente!
    io, quindi, ti consiglio di fare come abbiamo fatto noi!

  6. #205
    Baby Droid


    Registrato dal
    Dec 2016
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 2 volte in 1 Post
    Predefinito

    Ciao a tutti,
    un mio amico ha un problema con il suo x play con SD card.

    Dopo un paio di anni di uso normale, in cui sfruttava SD card anche per app, foto video, etc.

    Ha deciso di fare un bel factory reset. Prima di farlo ha levato l'SD card.

    Dopo il factory reset, tutto ok solo che ora non riconosce più SD card (si, è un "pollo" non doveva rimuovere l'SD card )

    consigli?

    grazie!

  7. #206
    Moderatore L'avatar di solocchi


    Registrato dal
    Jun 2012
    Messaggi
    4,322
    Smartphone
    Moto Z2 Force

    Ringraziamenti
    115
    Ringraziato 944 volte in 764 Posts
    Predefinito

    Quote Originariamente inviato da lastyco Visualizza il messaggio
    Ciao a tutti,
    un mio amico ha un problema con il suo x play con SD card.

    Dopo un paio di anni di uso normale, in cui sfruttava SD card anche per app, foto video, etc.

    Ha deciso di fare un bel factory reset. Prima di farlo ha levato l'SD card.

    Dopo il factory reset, tutto ok solo che ora non riconosce più SD card (si, è un "pollo" non doveva rimuovere l'SD card )

    consigli?

    grazie!
    Unito a [INFO/HELP] Moto X Play - Difetti, malfunzionamenti, problemi, bug, etc...

  8. #207
    Baby Droid


    Registrato dal
    Dec 2016
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 2 volte in 1 Post
    Predefinito

    Quote Originariamente inviato da lastyco Visualizza il messaggio
    Ciao a tutti,
    un mio amico ha un problema con il suo x play con SD card.

    Dopo un paio di anni di uso normale, in cui sfruttava SD card anche per app, foto video, etc.

    Ha deciso di fare un bel factory reset. Prima di farlo ha levato l'SD card.

    Dopo il factory reset, tutto ok solo che ora non riconosce più SD card (si, è un "pollo" non doveva rimuovere l'SD card )

    consigli?

    grazie!
    Up.......?

  9. #208
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    53

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve
    Più o meno dall'aggiornamento di marshmellow, sto riscontrando un bug particolarmanete fastidioso che intacca la memoria del telefono.
    La memoria si occupa con dello spazio che in realtà non è utilizzato
    Questo spazio varia tra i 500 e 1 giga.
    Sono ASSOLUTAMENTE sicuro che sia spazio inutilizzato, perché mi ritrovo la memoria occupata aumentata senza che io abbia installato nulla o scaricato nulla.
    Cosa succede: Ogni 2-3 settimane, se riavvio il telefono, sta sulla schermata di avvio per circa 5 minuti. Alla riaccensione, la memoria scende, e lo spazio occupato inutilmente non c'è più ( da 15.89 mi passa per esempio a 14.60 ). Il telefono risulta lentissimo, lagga da paura e sono costretto a riavviarlo di nuovo. Dopo sarà stabile, con la memoria normale
    Dopo un tot di tempo, la memoria ricomincia a riempirsi. Sono riuscito a beccarlo pure nel momento preciso in cui accade, e dalle impostazioni risulta che ogni tot di secondo la memoria cresceva di un tot di mega, fino ad arrivare quasi alla totale saturazione ( Ripeto, SEMPRE SENZA INSTALLARE O SCARICARE NULLA. FACEVA TUTTO DA SOLO)

    A cosa può esseere dovuto? La formattaziione non risolve, già provato

  10. #209
    Androidiano


    Registrato dal
    Jan 2014
    Località
    Belluno
    Messaggi
    99
    Smartphone
    Motorola Moto X-Play

    Ringraziamenti
    38
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ciao,
    ho l'impressione che dopo averlo aggiornato alla 7.1.1 la connessione sia diventata più lenta...nello stesso luogo con un altro smartphone io in H (3G) e l'altro in 4G,entrambi Wind...

Pagina 21 di 21 primaprima ... 11192021

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy