CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Pierdebeer con ben 44 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 191 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Pierdebeer con ben 744 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

razr brickato???

  1. #1
    Androidiano
    Registrato dal
    Oct 2011
    Messaggi
    142
    Thanks
    1
    Thanked 8 Times in 8 Posts
    Predefinito

    razr brickato???

    ho un problema...
    qualcuno di voi geniacci può darmi una mano?

    ho installato un programma per cambiare font... c'ho giocato un pò e mi trovavo bene
    poi mi è venuto in mente di provare un secondo programma sempre per cambiare font...
    l'ho provato e.... magia!
    al riavvio logo motorola in continuazione!!!!!!

    come ne esco?

    n.b. avevo rootato il telefono...

    come mi muovo? devo flashare una nuova rom? adesso avevo su la ufficiale via ota...

    HELP!!!!

  2.  
  3. #2
    Androidiano
    Registrato dal
    Oct 2011
    Messaggi
    142
    Thanks
    1
    Thanked 8 Times in 8 Posts
    Predefinito

    adesso ho installato i driver motorola e rds lite 5.6
    ho avviato il razr in fastboot e l'ho collegato al pc

    il razr scrive:
    device is locked. status code: 0

    battery ok
    ok to program
    transfer mode:
    usb connected
    su rds lite ho:

    nella lista, fastboot cdma spyder s porta 1 tipo usb stato connected...
    nelle device properties,
    ESN:
    Technology: N / A
    Software Version: N / A
    Flex Version: N / A
    Bootloader Version: N / A
    DRM Version: N / A
    ditemi che si può risolvere!!!
    intanto sto scaricando
    SPDREM_U_01.6.7.2-180_SPU-19-TA-11.6_SIGNEuropeAustraliaEMEA_USASPDRICSRTGB_HWp2b_ Service1FF_fastboot.xml.zip
    spero sia una rom buona... ho una connessione con chiavetta vodafone umts e non ho ne velocità ne giga disponibili per scaricare...

    HELP!!
    Ultima modifica di snorky; 09-02-13 a 16:52

  4. #3
    Androidiano
    Registrato dal
    Oct 2011
    Messaggi
    142
    Thanks
    1
    Thanked 8 Times in 8 Posts
    Predefinito

    che sudori freddi!!!
    rds non ne voleva sapere di andare....
    probabilmente perché il razr era a zero di batteria...
    l'ho ricaricato al 30%
    e ho riprovato
    la procedura è andata a buon fine ! ho solo perso il root ma pazienza... mi sa che per un pò non lo tocco

    hehehehe

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •