CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: miseusegau con ben 36 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 193 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 445 Thanks ricevuti nell'ultimo mese

Pagina 2 di 5 primaprima 1234 ... ultimoultimo
Visualizzazione dei risultati da 11 a 20 su 42
Discussione:

[ROM][4.2.2 JDQ39 AOSP] Eos 4.0 - Umts_Everest

  1. #11
    Senior Droid

    Registrato dal
    Jan 2011
    Messaggi
    561
    Thanks
    56
    Thanked 13 Times in 13 Posts
    Predefinito

    In recovery non mi vede la sd interna ma solo l'esterna
    One Plus One Cyanogen mod
    Samsung S2 Infinity v8.1 II 4.1.2
    Motorola Xoom 3g Team Eos4 4.2
    Vodafone Ideos cyanogen mod 7

  2.  
  3. #12
    Banned

    Registrato dal
    May 2011
    Messaggi
    12,295
    Thanks
    668
    Thanked 4,136 Times in 3,088 Posts
    Predefinito

    Quote Originariamente inviato da xmas43 Visualizza il messaggio
    In recovery non mi vede la sd interna ma solo l'esterna
    Come detto nel thread TWRP aggiorna a 2.3.3.0.. ho sistemato il thread..

  4. #13
    Baby Droid

    Registrato dal
    Feb 2012
    Messaggi
    30
    Thanks
    7
    Thanked 0 Times in 0 Posts
    Predefinito

    con la 139 dopo la prima digitazione con tastiera, intendo un carattere digitato, mi scompare la tastiera e devo ripristinarla.
    Sapete null?

  5. #14
    Androidiano L'avatar di rapasave

    Registrato dal
    Dec 2011
    Messaggi
    221
    Thanks
    28
    Thanked 5 Times in 5 Posts
    Predefinito

    Quote Originariamente inviato da maurobart121 Visualizza il messaggio
    con la 139 dopo la prima digitazione con tastiera, intendo un carattere digitato, mi scompare la tastiera e devo ripristinarla.
    Sapete null?
    Stesso identico fastidioso problema


    Inviato dal mio MZ601 con Tapatalk
    Nightly ICS EOS Team xoom 3g
    Kernel Kuma 2.0.2

  6. #15
    Baby Droid L'avatar di humaxmen

    Registrato dal
    Apr 2012
    Messaggi
    20
    Thanks
    2
    Thanked 1 Time in 1 Post
    Predefinito

    Ho la 140 e non noto il difetto .

    Inviato dal mio MZ601 con Tapatalk 2

  7. #16
    Androidiano L'avatar di rapasave

    Registrato dal
    Dec 2011
    Messaggi
    221
    Thanks
    28
    Thanked 5 Times in 5 Posts
    Predefinito

    Quote Originariamente inviato da humaxmen Visualizza il messaggio
    Ho la 140 e non noto il difetto .

    Inviato dal mio MZ601 con Tapatalk 2
    Che gapps hai?

    inviato con il mio stra super Samsung S3....IPhone 5...prrrrr
    Nightly ICS EOS Team xoom 3g
    Kernel Kuma 2.0.2

  8. #17
    Baby Droid L'avatar di humaxmen

    Registrato dal
    Apr 2012
    Messaggi
    20
    Thanks
    2
    Thanked 1 Time in 1 Post
    Predefinito

    Quelle del 5 gennaio xoom only

    Inviato dal mio MZ601 con Tapatalk 2

  9. #18
    Baby Droid

    Registrato dal
    Feb 2012
    Messaggi
    30
    Thanks
    7
    Thanked 0 Times in 0 Posts
    Predefinito

    ci f anche la 140,
    ho risolto con le impostazioni della tastiera, togliendo compilazione automatica,

    scusate ma in questa versione non si pu accelerare il processore come nella versione precedente?
    io non trovo il modo
    salut

  10. #19
    Androidiano L'avatar di rapasave

    Registrato dal
    Dec 2011
    Messaggi
    221
    Thanks
    28
    Thanked 5 Times in 5 Posts
    Predefinito

    Quote Originariamente inviato da maurobart121 Visualizza il messaggio
    ci f anche la 140,
    ho risolto con le impostazioni della tastiera, togliendo compilazione automatica,

    scusate ma in questa versione non si pu accelerare il processore come nella versione precedente?
    io non trovo il modo
    salut
    Grazie per la tua dritt purtroppo non funziona lo stesso.

    Ciao

    inviato con il mio stra super Samsung S3....IPhone 5...prrrrr
    Nightly ICS EOS Team xoom 3g
    Kernel Kuma 2.0.2

  11. #20
    Baby Droid

    Registrato dal
    Feb 2012
    Messaggi
    30
    Thanks
    7
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da rapasave Visualizza il messaggio
    Grazie per la tua dritt purtroppo non funziona lo stesso.

    Ciao

    inviato con il mio stra super Samsung S3....IPhone 5...prrrrr
    a parte maiuscole automatiche e suono tasti il resto ho disabilitato tutto adesso mi va
    saluti

Pagina 2 di 5 primaprima 1234 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •