CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 114 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

EOS-umts_everest-3.0 partire da zero

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jun 2010
    Messaggi
    63

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    EOS-umts_everest-3.0 partire da zero

    Ho deciso di resettare il mio xoom pulendo anche la memoria interna.

    ho scaricato da goo.im l'ultima versione: EOS-umts_everest-20121026-123
    Non so se, per˛ va bene per il modello MZ601
    Non ho trovato recensioni in merito a tale versione e sinceramente non so neanche se bisogna installare prima la EOS-umts_everest-3.0.zip (che ho trovato nella memoria interna dello xoom) e poi l'aggiornamento, o basta direttamente l'ultima versione.
    Altra cosa:
    la sezione dedicata ai gapps per la eos 3 non Ŕ pi¨ presente su goo.im quindi non saprei dove recuperare uno degli ultimi aggiornamenti.

    Dimenticavo nella sezione dei gapps dedicata all'EOS 4 ho trovato questo file gapps-jb-20130105-EOS-XOOM-ONLY.zip la digitura jb mi fa sperare..

    Consigli?
    Ultima modifica di luzzillo; 09-08-14 alle 20:17

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy