CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 46 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 159 Thanks ricevuti nell'ultimo mese

Pagina 1 di 4 123 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 31
Discussione:

Problemi

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Oct 2013
    Messaggi
    83

    Ringraziamenti
    10
    Ringraziato 19 volte in 15 Posts
    Predefinito

    Problemi

    Ho aperto questa discussione per poter raccogliere tutti i problemi grandi e piccoli di questo Fantastico Device!
    Comincio io: ho come l'impressione che ogni tanto si dimentichi di "suonare" quando arrivano le notifiche. Me ne accorgo xchè ho un MiBand2 che vibra ad ogni messaggio. A volte il MiBand vibra ma il telefono non segnala niente. Succede anche a Voi?

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    mi dispiace... a sembra che il mio telefono segnali correttamente tutte le notifiche.
    Io invece non riesco a far funzionare il "trasmetti schermo" (ho due chromecast in casa)... qualcuno ha lo stesso problema?

  4. #3
    Androidiano


    Registrato dal
    Oct 2013
    Messaggi
    83

    Ringraziamenti
    10
    Ringraziato 19 volte in 15 Posts
    Predefinito

    Anche io uso il Chromecast, foto, video e musica, senza nessun problema. Provato con Google Fotos, YouTube, Play Music, Play Film, Red Bull TV...
    Con quali App hai questi problemi?

  5. #4
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    In effetti quelle app funzionano anche a me... quello che non riesco a far funzionare è il "trasmetti schermo" (anche detto "screen mirroring") per vedere lo schermo del telefono direttamente sulla TV.

  6. #5
    Androidiano


    Registrato dal
    Oct 2013
    Messaggi
    83

    Ringraziamenti
    10
    Ringraziato 19 volte in 15 Posts
    Predefinito

    Appena provato: con il mio funziona all'istante.
    Provato sia con l'app Home che dal menu a tendina.
    Ultima modifica di icarotwo; 01-02-18 alle 23:22

  7. #6
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao, grazie per le tue risposte... alla fine il problema si è risolto, anche se non mi è molto chiaro come sia successo. Cioè quello che ho fatto è stato resettare la chromecast e poi riconfigurarla utilizzando il nokia8. Dopo quest'ultimo tentativo la funzionalità di "trasmetti schermo" finalmente ha preso a funzionare. Pensavo di dover procedere con le stesse operazioni sulla seconda chromecast, invece non è stato necessario... a quel punto il "trasmetti schermo" funzionava anche sull'altra chromecast senza fare nulla.
    Ad ogni modo adesso funziona... grazie di tutto

  8. #7
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    31

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ma qualcuno sa come disabilitare il suono potente e fastidioso che emette quando si inserisce il caricabatteria?

    Inviato dal mio TA-1004 usando Androidiani App

  9. #8
    Androidiano


    Registrato dal
    Oct 2013
    Messaggi
    83

    Ringraziamenti
    10
    Ringraziato 19 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da kikko77 Visualizza il messaggio
    Ma qualcuno sa come disabilitare il suono potente e fastidioso che emette quando si inserisce il caricabatteria?

    Inviato dal mio TA-1004 usando Androidiani App
    Non credo si possa disabilitare. OREO 8.1 non prevede questa opzione (almeno credo)

  10. #9
    Baby Droid L'avatar di Lumiacat


    Registrato dal
    May 2016
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Sto riscontrando un problema molto fastidioso con la riproduzione della musica in memoria. Non ho potuto verificare con 8.0 ma su 8.1 dopo circa mezzora di riproduzione la notifica dei comandi rapidi (quella con i tasti indietro pausa e avanti) scompare dalla tendina e di conseguenza la musica si blocca improvvisamente. Ho provato a cambiare applicazione passando da play musica a musixmatch e non è cambiato nulla. Ho provato tutte le possibili impostazioni di risparmio energia, escludendo le app per la musica da ogni restrizione. Ho modificato le impostazioni riguardo al limite di app in background e ho persino provato a riprodurre con la modalità aereo attiva (qualcuno sostiene che potrebbe essere la ricerca del segnale che porta a consumare risorse e chiudere le altre app... un po' improbabile ma per curiosità ho provato comunque). Ho anche fatto un hard reset dopo l'aggiornamento a 8.1. La cosa più strana è che l'applicazione rimane aperta nel multitasking e quindi non viene chiusa. Quello che scompare è solo la notifica con i comandi, che però è indispensabile per la riproduzione. Qualche idea?

  11. #10
    Baby Droid L'avatar di Lumiacat


    Registrato dal
    May 2016
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Aggiornamento: Quando il telefono è in carica il problema non si presenta. A questo punto è per forza un problema dovuto alla gestione della batteria, ma modificando le impostazioni e escludendo play musica dall'ottimizzazione batteria non è cambiato nulla.

Pagina 1 di 4 123 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy