CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 24 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Test porte utorrent negativo con tim fibra

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Test porte UTORRENT negativo con TIM FIBRA

    Salve,
    ieri sono passato a TIM FIBRA ma sul modem che mi hanno montato un TECNICHOLOR 771302 non riesco a settare il PORT MAPPING. O meglio una volta settato, il test delle porte su Utorrent, mi dice che la porta Ŕ ancora chiusa e mi da risultato negativo... qualcuno di voi ha risolto? Non c'Ŕ nessun manuale sul sito della TIM per questo modem
    Ultima modifica di miteocas; 13-09-16 alle 11:01

  2.  
  3. #2
    Androidiano di Riferimento


    Registrato dal
    Aug 2013
    Messaggi
    1,869

    Ringraziamenti
    36
    Ringraziato 459 volte in 436 Posts
    Predefinito

    Su assistenzatecnica.tim.it c'e' una pagina di spiegazione e trovi un manuale per il modem fibra, non e' indicato il modello preciso, guarda se e' quello.
    Comunque e' tutto standard, nulla di particolare.

    Casomai prova a cercare su portforward.com se trovi qualcosa.

  4. #3
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io la porta l'ho aperta in teoria (il manuale che c'Ŕ sul sito non Ŕ del mio stesso modem). Ho anche messo un IP STATICO al PC



    Ma il test da sempre esito negativo. Per˛ dice che posso comunque scaricare

    Ultima modifica di miteocas; 13-09-16 alle 12:25

  5. #4
    Androidiano di Riferimento


    Registrato dal
    Aug 2013
    Messaggi
    1,869

    Ringraziamenti
    36
    Ringraziato 459 volte in 436 Posts
    Predefinito

    ... effettivamente anch'io non ho mai trovato differenze tra porte aperte e chiuse sul torrent.

    Casomai, visto che la porta e' una, metti solo quella nelle impostazioni (tu hai indicato il range 6881-6889)

    PS. ovviamente il tuo pc ha ip fisso, 192.168.1.12

  6. #5
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si il mio pc ha IP fisso 192.168.1.12. Quella porta viene settata di default proprio dal router per i torrent. Ho provato anche a mettere un'altra porta e quindi a personalizzare le impostazioni ma non cambia nulla.

  7. #6
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Allora ragazzi ho risolto mettendo la spunta su Il mio MediaAccess Gateway->Condivisione LAN->UPnP IGDDevice



    Ho rifatto il TEST su UTORRENT lasciando la spunta su mappatura automatica porta come da DEFAULT ed Ŕ andato a buon fine



    N.B. Ho eliminato la porta aperta in precedenza nella sezione Controllo Accesso-> PORT MAPPING perchŔ non serve ma ho lasciato indirizzo IP Statico al PC

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy