CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema MP app Androidiani

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid L'avatar di indianight


    Registrato dal
    Nov 2016
    Messaggi
    38

    Ringraziamenti
    12
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Problema MP app Androidiani

    [quote name="Varioflex" post=7881915][

    [quote name="indianight" post=7881915] @Varioflex: Purtroppo è stata la applicazione Androidiani/il sito che mi segnalava ogni volta che tentavo l'inserimento qualcosa tipo "Spiacenti, errore, stiamo effettuando manutenzione. Riprovare". Al mio controllo il messaggio non era apparso. Anche in questa sezione avevo riscontrato lo stesso problema, tant'è vero che c'era venuto un doppio, da me poi segnalato alla amministrazione (visto che non si può eliminare da sé).



    Inviato dal mio EVA-L09 usando Androidiani App[/QUOTE]
    @indianight

    Non è buon problema.

    Hai aperto altro Thread qui e l'ho chiuso (ricordandoti che il Cross Posting è vietato...)

    Bastava mi scrivessi in MP senza aprire anche questo

    Stai sereno


    Chiudo





    [/QUOTE]
    @Varioflex: nessun problema
    Ti avevo inviato un MP ma anche qui la app Androidiani ha problemi, quindi approfitto per segnalare che non funziona l'invio: quando si tocca la freccia in alto a destra, si rimane con l'oggetto aperto e nessun avviso di avvenuto invio.

    Per il resto, come avevo detto, il cross-posting non è stata colpa mia: la app segnalava continui mancati invii causa problemi tecnici interni al sito (e infatti il post non appariva).

    Inviato dal mio EVA-L09 usando Androidiani App

  2.  
  3. #2
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    19,294
    Smartphone
    Note 4 (N910F)

    Ringraziamenti
    932
    Ringraziato 5,431 volte in 4,383 Posts
    Predefinito

    Quote Originariamente inviato da indianight Visualizza il messaggio
    [quote name="Varioflex" post=7881915][

    [quote name="indianight" post=7881915] @Varioflex: Purtroppo è stata la applicazione Androidiani/il sito che mi segnalava ogni volta che tentavo l'inserimento qualcosa tipo "Spiacenti, errore, stiamo effettuando manutenzione. Riprovare". Al mio controllo il messaggio non era apparso. Anche in questa sezione avevo riscontrato lo stesso problema, tant'è vero che c'era venuto un doppio, da me poi segnalato alla amministrazione (visto che non si può eliminare da sé).



    Inviato dal mio EVA-L09 usando Androidiani App
    @indianight

    Non è buon problema.

    Hai aperto altro Thread qui e l'ho chiuso (ricordandoti che il Cross Posting è vietato...)

    Bastava mi scrivessi in MP senza aprire anche questo

    Stai sereno


    Chiudo





    [/QUOTE]
    @Varioflex: nessun problema
    Ti avevo inviato un MP ma anche qui la app Androidiani ha problemi, quindi approfitto per segnalare che non funziona l'invio: quando si tocca la freccia in alto a destra, si rimane con l'oggetto aperto e nessun avviso di avvenuto invio.

    Per il resto, come avevo detto, il cross-posting non è stata colpa mia: la app segnalava continui mancati invii causa problemi tecnici interni al sito (e infatti il post non appariva).

    Inviato dal mio EVA-L09 usando Androidiani App[/QUOTE]
    Basta...

    C'è il Thread per segnalare problemi con AndroidianiApp

    Mi sembra non sia successo nulla..... o sbaglio?


    Ora basta

    Chiudo
    Non aprirne altri per motivazioni che non ho chiesto.
    Se hai altro.... usa MP

    Chiudo

    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy