CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

connectivity.gstatic.com

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di selvaggionb


    Registrato dal
    Feb 2012
    Messaggi
    388
    Smartphone
    Samsung GalaxyS i9003 ICS

    Ringraziamenti
    13
    Ringraziato 19 volte in 18 Posts
    Predefinito

    connectivity.gstatic.com

    Ciao a tutti, da qualche tempo ho un problema di questo tipo, ma non riesco a capirne la natura... premetto che capita solamente utilizzando il wifi con pocket cube di 3.
    Alla connessione del telefono alla wifi di casa compare la scritta che avverte che per la navigazione devo connettermi (nella barra delle notifiche) e l'cona del wifi indica che sono connesso, ma senza internet, una volta premuto sulla notifica fa la connessione al connectivity.gstatic.com/xxxx e poi la rete internet appare magicamente!
    Questa cosa mi capita solamente in casa mentre in altre wifi non riscontro la stessa anomalia
    Ho provato a formattare il telefono, resettare il pocket cube, ma la dicitura mi compare sempre....avete dei consigli?

  2.  
  3. #2
    Senior Droid L'avatar di selvaggionb


    Registrato dal
    Feb 2012
    Messaggi
    388
    Smartphone
    Samsung GalaxyS i9003 ICS

    Ringraziamenti
    13
    Ringraziato 19 volte in 18 Posts
    Predefinito

    Nessuno sa darmi qualche indicazione?

  4. #3
    Androidiano L'avatar di adunanzav3x


    Registrato dal
    Sep 2014
    Messaggi
    111
    Smartphone
    nexus 4

    Ringraziamenti
    4
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Credo sia una cosa normale,il cube di tre penso preveda di inserire una password alla navigazione.. Anche se tu non la hai impostata lui ti chiede comunque una conferma di connessione...
    Potrei anche aver sparato una boiata Ŕ

    Inviato dal mio Oneplus one

  5. #4
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    277

    Ringraziamenti
    139
    Ringraziato 27 volte in 25 Posts
    Predefinito

    Anche a me succede la stessa cosa, da non molto tempo. Io ho Tim e un Router TP Link, sapete come risolvere?

    Inviato dal mio LON-L29 usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy