CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: usitaly con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: usitaly con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 118 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Firefox su OPX senza men¨!

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    42

    Ringraziamenti
    14
    Ringraziato 8 volte in 7 Posts
    Predefinito

    Firefox su OPX senza men¨!

    Come da titolo, installato Firefox sul mio Oneplus X e non spuntano i 3 puntini del men¨ in alto a destra!

    Ho provato ad installare la versione Beta, ma il problema persiste.

    Un workaround che ho trovato Ŕ stato quello di attivare i tasti a schermo e riavviare l'app. A questo punto il men¨ compare. Purtroppo disattivandoli il men¨ scompare se si riavvia l'app.

    Ho voluto condividere questa problematica in modo che possa servire a qualcun altro
    A Voi fa lo stesso difetto?

    Testato su OxygenOS 2.1.2 con terminale ONE E1001.

  2.  
  3. #2
    Senior Droid L'avatar di BluSkier


    Registrato dal
    Oct 2013
    LocalitÓ
    Sicilia
    Messaggi
    520
    Smartphone
    OnePlus X

    Ringraziamenti
    82
    Ringraziato 152 volte in 111 Posts
    Predefinito

    ╚ un BUG giÓ riscontrato ai tempi della 2.1.2 su E1003.
    Puoi leggere qui: [BUG] [LISTA] Lista dei bug riconosciuti e collaudati (e soluzioni)
    Da allora installai Dolphin come browser sostitutivo e devo dire che non Ŕ niente male.
    Se hai trovato utile il mio post, puoi ringraziarmi usando il pulsante apposito

  4. Il seguente Utente ha ringraziato BluSkier per il post:

    archimedep (17-01-16)

  5. #3
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    42

    Ringraziamenti
    14
    Ringraziato 8 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da BluSkier Visualizza il messaggio
    ╚ un BUG giÓ riscontrato ai tempi della 2.1.2 su E1003.
    Puoi leggere qui: [BUG] [LISTA] Lista dei bug riconosciuti e collaudati (e soluzioni)
    Da allora installai Dolphin come browser sostitutivo e devo dire che non Ŕ niente male.
    Azz mi era sfuggito! :P Quindi Ŕ un problema di Oxygen e non di FF, giusto? (per la cronaca: avevo segnalato il bug alla comunitÓ Mozilla)

    edit: e dicono che dovrebbe essere fixato sulla versione 45...
    Ultima modifica di archimedep; 17-01-16 alle 20:08

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy