CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kavstefa con ben 30 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 187 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Slim80 con ben 870 Thanks ricevuti nell'ultimo mese

Pagina 3 di 39 primaprima 1234513 ... ultimoultimo
Visualizzazione dei risultati da 21 a 30 su 387
Discussione:

Problemi accesso credenziali, broswer e tapatalk

  1. #21
    Moderatore L'avatar di Misterx86
    Registrato dal
    Oct 2011
    LocalitÓ
    Napoli
    Messaggi
    11,070
    Smartphone
    Samsung Galaxy S4; S2
    Thanks
    1,608
    Thanked 4,153 Times in 3,180 Posts
    Predefinito

    Ragazzi vi aggiorno sulla situazione: prorpio ora ho provato a fare l'accesso con tapa al forum con connessione dati e sorpresa funziona!!!!......non so da cosa sia dovuto fatto sta che non ho fatto nulla non l'ho aperto per un paio di giorni(con i dati a pacchetto) e oggi mi funziona....fate sapere se anche a voi funziona!!!!

  2. Il seguente Utente ha ringraziato Misterx86 per il post:

    walterpezzati (02-07-12)

  3.  
  4. #22
    Moderatore L'avatar di Guich
    Registrato dal
    Mar 2012
    LocalitÓ
    Cattolica
    Messaggi
    9,889
    Thanks
    135
    Thanked 2,640 Times in 1,907 Posts
    Predefinito

    Quote Originariamente inviato da Misterx86 Visualizza il messaggio
    Ragazzi vi aggiorno sulla situazione: prorpio ora ho provato a fare l'accesso con tapa al forum con connessione dati e sorpresa funziona!!!!......non so da cosa sia dovuto fatto sta che non ho fatto nulla non l'ho aperto per un paio di giorni(con i dati a pacchetto) e oggi mi funziona....fate sapere se anche a voi funziona!!!!
    A me continua a dare il problema...

  5. #23
    Moderatore L'avatar di Misterx86
    Registrato dal
    Oct 2011
    LocalitÓ
    Napoli
    Messaggi
    11,070
    Smartphone
    Samsung Galaxy S4; S2
    Thanks
    1,608
    Thanked 4,153 Times in 3,180 Posts
    Predefinito

    Quote Originariamente inviato da Guich666 Visualizza il messaggio
    A me continua a dare il problema...
    non so se ho avuto fortuna ma a me si Ŕ connesso con mia immensa sorpresa.....cmq in giornata provo a fare qualche altro accesso e vediamo come va!!!mah

  6. #24
    Moderatore L'avatar di Guich
    Registrato dal
    Mar 2012
    LocalitÓ
    Cattolica
    Messaggi
    9,889
    Thanks
    135
    Thanked 2,640 Times in 1,907 Posts
    Predefinito

    Ho riprovato ad accedere ora e funziona, prover˛ anche domani per vedere se si ripresenta il problema
    Saluti

  7. #25
    Moderatore L'avatar di Misterx86
    Registrato dal
    Oct 2011
    LocalitÓ
    Napoli
    Messaggi
    11,070
    Smartphone
    Samsung Galaxy S4; S2
    Thanks
    1,608
    Thanked 4,153 Times in 3,180 Posts
    Predefinito

    Quote Originariamente inviato da Guich666 Visualizza il messaggio
    Ho riprovato ad accedere ora e funziona, prover˛ anche domani per vedere se si ripresenta il problema
    Saluti
    Probavile che sua stato un problema temporaneo!!

    Usa il tasto thanks se ti sono stato d'aiuto!!!!!

  8. Il seguente Utente ha ringraziato Misterx86 per il post:

    walterpezzati (02-07-12)

  9. #26
    Moderatore L'avatar di Guich
    Registrato dal
    Mar 2012
    LocalitÓ
    Cattolica
    Messaggi
    9,889
    Thanks
    135
    Thanked 2,640 Times in 1,907 Posts
    Predefinito

    Stasera si Ŕ ripresentato il problema, solo con androidiani, anche in fasce di orari diverse...

  10. #27
    Moderatore L'avatar di Misterx86
    Registrato dal
    Oct 2011
    LocalitÓ
    Napoli
    Messaggi
    11,070
    Smartphone
    Samsung Galaxy S4; S2
    Thanks
    1,608
    Thanked 4,153 Times in 3,180 Posts
    Predefinito

    Quote Originariamente inviato da Guich666 Visualizza il messaggio
    Stasera si Ŕ ripresentato il problema, solo con androidiani, anche in fasce di orari diverse...
    Ieri sera a me non faceva accedere neanche con il wi fi!!!!pero lo faceva anche con altri forum!!"

    Usa il tasto thanks se ti sono stato d'aiuto!!!!!

  11. Il seguente Utente ha ringraziato Misterx86 per il post:

    walterpezzati (01-07-12)

  12. #28
    Androidiano
    Registrato dal
    May 2010
    Messaggi
    239
    Thanks
    81
    Thanked 8 Times in 8 Posts
    Predefinito

    Ciao a tutti! Anch'io ho lo stesso problema ad accedere ad androidiani in tutti i modi quando sono in 3g (browser, tapatalk, androidiani), mentre quando sono in wifi vÓ che Ŕ una meraviglia...Me la sono fatta sotto pensando che mi avessero fregato le password!!!
    LG G2 32gb white
    ---------------------------
    Nexus 7

  13. #29
    Androidiano L'avatar di eftecno
    Registrato dal
    Jun 2011
    Messaggi
    173
    Thanks
    11
    Thanked 9 Times in 9 Posts
    Predefinito

    anche a me capita random. che sia legato al provider.? io ho tim

    Inviato dal mio Ufo Robot con circuiti di 1000 valvole.

  14. #30
    Androidiano
    Registrato dal
    May 2010
    Messaggi
    239
    Thanks
    81
    Thanked 8 Times in 8 Posts
    Predefinito

    Quote Originariamente inviato da eftecno Visualizza il messaggio
    anche a me capita random. che sia legato al provider.? io ho tim

    Inviato dal mio Ufo Robot con circuiti di 1000 valvole.
    Tim anch'io
    LG G2 32gb white
    ---------------------------
    Nexus 7

Pagina 3 di 39 primaprima 1234513 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •